Problem z temperatura silnika

Moderator: mimier

kabar24
nowy na forum
Posty: 9
Rejestracja: 2018-02-13, 08:46
Lokalizacja: Gdańsk

Problem z temperatura silnika

Post autor: kabar24 » 2018-02-13, 11:16

Witam wszystkich.
Mam pewnien problem z silnikiem w moim 2011 Juke 1.6T. Temperatura pracy silnika ma jakieś wariacje, tzn kiedy stoję na światłach, w korku, temperatura rośnie do normalnego poziomu połowy skali. W momencie kiedy ruszam i jadę, temperatura zaczyna spadać, przy dłuższej jeździe nawet po podstawy skali. Staje, i znów temperatura rośnie. Towarzyszy temu brak ciepłego powietrza z nawiewu kiedy jadę, i dmuchanie ciepłym kiedy stoję. Niby odpowiedz oczywista, czyli termostat. Termostat został wymieniony, ten wyciągnięty faktycznie nie działał, ale problem cały czas jest taki sam. I teraz ciekawostka. W moim silniku, wg Nissana ASO i katalogów części zamiennych, powinny być dwa termostaty. Mój silnik fizycznie posiada tylko jeden. Drugiego brak. Nie ma nawet obudowy.
Auto zostało sprowadzone z Szwajcarii, nie mam jak odtworzyć historii pojazdu, i zasadniczo nie to jest kwestia całości.
Ma ktoś jakiś pomysł co może się dziać, o co może chodzić z tym brakiem termostatu? Mial ktoś coś podobnego? Może jest gdzieś w PL ktoś kto specjalizuje się w Jukach i ich silnikach? Bo mi zaczynaja się wyczerpywać pomysły niestety....
Pozdrawiam Krzysztof

Awatar użytkownika
janusz
fanatyk nissana
Posty: 7811
Rejestracja: 2009-12-10, 17:44
Lokalizacja: .....

Post autor: janusz » 2018-02-13, 12:22

Jaki termostat założyłeś - firma? Bo ja dwa razy zakładałem u siebie nowy termostat i za każdym razem było tak, jak u Ciebie :]
赤い 霊 czyli 日産プリメーラP11GT -> viewtopic.php?t=12560

pije by paść ...
... padam by wstać ...
... wstaje by pić ...
... pije by żyć

_

kabar24
nowy na forum
Posty: 9
Rejestracja: 2018-02-13, 08:46
Lokalizacja: Gdańsk

Post autor: kabar24 » 2018-02-13, 20:36

Szczerze, nie wiem. Oddałem do zaprzyjaźnionego warsztatu, tam wymienili.
Mam szukać jakiegoś konkretnego? Jaki masz u siebie?
I rozumiem że ta akcja w Juku była?
Pozdrawiam Krzysztof

Awatar użytkownika
janusz
fanatyk nissana
Posty: 7811
Rejestracja: 2009-12-10, 17:44
Lokalizacja: .....

Post autor: janusz » 2018-02-13, 20:50

kabar24, ja założyłem używany oryginał. A akcja była w Primerze P11.

U Ciebie jest 1 termostat, chyba, że masz skrzynię automatyczną :]
赤い 霊 czyli 日産プリメーラP11GT -> viewtopic.php?t=12560

pije by paść ...
... padam by wstać ...
... wstaje by pić ...
... pije by żyć

_

kabar24
nowy na forum
Posty: 9
Rejestracja: 2018-02-13, 08:46
Lokalizacja: Gdańsk

Post autor: kabar24 » 2018-02-13, 21:15

Czyli gdybym kupił w ASO i dał zamontować to jest szansa żeby działało?
Skrzynia manual, zastanawiam się skąd te rozbieżności że ASO twierdzi że mam mieć dwa termostaty a Ty np mówisz że jeden. I jeden mam :mrgreen:
Pozdrawiam Krzysztof

Awatar użytkownika
janusz
fanatyk nissana
Posty: 7811
Rejestracja: 2009-12-10, 17:44
Lokalizacja: .....

Post autor: janusz » 2018-02-13, 21:35

kabar24, bo ja sprawdziłem umiem czytać ze zrozumieniem, i umiem czytać rysunki :]

ASO - są części, które można tam kupować, ale są też częsci, których nie warto...... http://allegro.pl/termostat-czujnik-ory ... 15781.html (nie mówię, że wszystkie używki są ok, ale czasami warto włożyć używany oryginał niż nowy zamiennik, czy też nowy oryginał. Ja włożyłem używany oryginał i jeżdżę, chyba już 3 lub 4 rok :d ).

Jeśli termostat jest w miarę na wierzchu, to można wymienić samemu.
赤い 霊 czyli 日産プリメーラP11GT -> viewtopic.php?t=12560

pije by paść ...
... padam by wstać ...
... wstaje by pić ...
... pije by żyć

_

kabar24
nowy na forum
Posty: 9
Rejestracja: 2018-02-13, 08:46
Lokalizacja: Gdańsk

Post autor: kabar24 » 2018-02-14, 10:14

Kupiłem ten termostat. Wymiana jest nieco skomplikowana, wiec sam tego nie zrobię. Dziękuje Ci za info, mam nadzieje ze zadziała :mrgreen:
Pozdrawiam Krzysztof

moher3
aktywny forumowicz
Posty: 193
Rejestracja: 2015-07-16, 21:17
Lokalizacja: Wwa

Post autor: moher3 » 2018-02-14, 15:17

a przypadkiem tym z ASO nie chodziło o to że są dwa czujniki temperatury płynu a nie termostaty?
MASZ JAPOŃCA KRĘCISZ DO KOŃCA

pomogę w sprawach LPG
Perfekt Autogaz Montaż i Serwis
Warszawa Targówek
http://perfektautogaz.pl/

kabar24
nowy na forum
Posty: 9
Rejestracja: 2018-02-13, 08:46
Lokalizacja: Gdańsk

Post autor: kabar24 » 2018-02-15, 10:20

Twierdzą ze termostaty. Głupieje już trochę...
Pozdrawiam Krzysztof

Awatar użytkownika
janusz
fanatyk nissana
Posty: 7811
Rejestracja: 2009-12-10, 17:44
Lokalizacja: .....

Post autor: janusz » 2018-02-15, 11:51

kabar24, spokojnie, każdy użytkownik Nissana tak ma na początku.
To jest Nissan, tego nie ogarniesz




_
赤い 霊 czyli 日産プリメーラP11GT -> viewtopic.php?t=12560

pije by paść ...
... padam by wstać ...
... wstaje by pić ...
... pije by żyć

_

Awatar użytkownika
mały v8
doświadczony forumowicz
Posty: 236
Rejestracja: 2016-03-21, 19:35
Lokalizacja: Siedlce

Post autor: mały v8 » 2018-02-15, 16:25

Mimo ze objawy są odwrotne, od książkowych , to na moje oko jest zapowietrzony układ. Przed założeniem tego nowego termostatu sprawdź czy ma taką magiczną dziurkę na pierścieniu jak ten z przykładowego zdjęcia

Obrazek

Jeśli nie to ją zrób wiertłem 3mm, układ wtedy będzie można błyskawicznie odpowietrzyć.
Obrazek Obrazek

Awatar użytkownika
janusz
fanatyk nissana
Posty: 7811
Rejestracja: 2009-12-10, 17:44
Lokalizacja: .....

Post autor: janusz » 2018-02-15, 17:02

mały v8, ja miałem dwukrotnie sytuację, że termostat był nowy, a po przekroczeniu prędkości 80 lub 90km/h temperatura leciała na łeb na szyję, pomimo, że układ był odpowietrzony.

Nie wszystkie termostaty mają otworek. Część ma taką zawleczkę - jak ten kupiony przez kabara24. Ta zawleczka mysi być na górze.
赤い 霊 czyli 日産プリメーラP11GT -> viewtopic.php?t=12560

pije by paść ...
... padam by wstać ...
... wstaje by pić ...
... pije by żyć

_

kabar24
nowy na forum
Posty: 9
Rejestracja: 2018-02-13, 08:46
Lokalizacja: Gdańsk

Post autor: kabar24 » 2018-02-16, 20:08

Układ był odpowietrzony dwukrotnie. Raz po wymianie termostatu, i raz jeszcze na moją prośbę.

Obudowa termostatu którą kupiłem przyszła razem z termostatem, opisany jako Nissan, temperatura otwarcia 95C, otwór jest.

Osobno kupiłem termostat pokazany przez @Janusza, ten ma otwór i zawleczkę, temperatura otwarcia 82C

Zawleczka konkretnie czemu służy? Co za różnica że w jednym jest a w drugim nie ma?
Pozdrawiam Krzysztof

Awatar użytkownika
janusz
fanatyk nissana
Posty: 7811
Rejestracja: 2009-12-10, 17:44
Lokalizacja: .....

Post autor: janusz » 2018-02-16, 20:34

kabar24, różnica temperatur otwarcia wynika z obszaru, na który był wypuszczany/produkowany dany egzemplarz - północna Europa, środkowa Europa albo południowa Europa :]

Zawleczka/otwór - jest to po to, żeby układ mógł się odpowietrzać, i żeby nie dochodziło do powstawania pęcherzyków powietrza przy termostacie/na jego powierzchni kiedy jest zamknięty.
赤い 霊 czyli 日産プリメーラP11GT -> viewtopic.php?t=12560

pije by paść ...
... padam by wstać ...
... wstaje by pić ...
... pije by żyć

_

kabar24
nowy na forum
Posty: 9
Rejestracja: 2018-02-13, 08:46
Lokalizacja: Gdańsk

Post autor: kabar24 » 2018-02-16, 21:08

A dlaczego jeden ma zawleczkę a drugi nie? Wymysł producenta?

W wtorek Juke idzie na warsztat, mam ogromna nadzieje ze wszystko już bEdzie działało. Jeszcze tylko muszę uszczelkę kupić do kompletu.
Pozdrawiam Krzysztof

Awatar użytkownika
mały v8
doświadczony forumowicz
Posty: 236
Rejestracja: 2016-03-21, 19:35
Lokalizacja: Siedlce

Post autor: mały v8 » 2018-02-17, 08:49

Nie zawieszkę a raczej prymitywny zaworek zwrotny. Nawet jak jest , lepiej zrobić dodatkowy otworek.
Obrazek Obrazek

kabar24
nowy na forum
Posty: 9
Rejestracja: 2018-02-13, 08:46
Lokalizacja: Gdańsk

Post autor: kabar24 » 2018-02-19, 20:12

No i widzisz, człowiek z każdym pytaniem mądrzejszy się robi, dziękuję

[ Dodano: 2018-03-01, 23:21 ]
Sprawa załatwiona i rozwiązana. Nie wiedzieć dlaczego, poprzedni właściciel lub mechanik dokonał jakiejś dziwnej akcji na silniku. W mejscu gdzie jest pompa wody powinien być również drugi termostat, a go nie było. Zmieniona była również cała obudowa, fizycznie nie było miejsca dla termostatu. Zakupiłem prawidłowa obudowę, zamontowałem, tera w układzie są dwa termostatu i wszystko elegancko śmiga :mrgreen:
Pozdrawiam Krzysztof

ODPOWIEDZ

Wróć do „Juke”