[ NV200] Wyłaczenie brzeczka pasów

Moderator: bonzo

Awatar użytkownika
sergiej
fanatyk nissana
Posty: 3654
Rejestracja: 2009-12-07, 20:01
Lokalizacja: Szczecin k.Kluczkowa

[ NV200] Wyłaczenie brzeczka pasów

Post autor: sergiej » 2013-12-05, 07:16

Hej
Od jakiegos czasu jezdze nowa sluzbówka Nissanem NV200 z silnikiem 1.5dci i wkurza mnie jedna rzecz ...nie wiecie jak wylaczyc brzeczek od nie zapietych pasów ...jest jakis szybki darmowy sposób ??
Ostatnio zmieniony 2013-12-05, 07:40 przez sergiej, łącznie zmieniany 1 raz.

Awatar użytkownika
bombel
Administrator
Posty: 11221
Rejestracja: 2009-12-07, 12:43
Lokalizacja: Warszawa

Post autor: bombel » 2013-12-05, 07:33

Zapiąć pas za plecami, są też tacy co kupują sam ten metal co wchodzi w zatrzask ;)

Awatar użytkownika
Zielkq
fanatyk nissana
Posty: 3211
Rejestracja: 2012-05-31, 09:31
Lokalizacja: Vratislavia
Kontakt:

Post autor: Zielkq » 2013-12-05, 08:43

Pytanie tylko, jak to jest tam zrobione... Moze w jakis opcjach komputera da sie to wylaczyc?
Ewentualnie obstawiam, ze calosc wyglada standardowo, to jest po wykryciu nacisku na siedzenie (albo I bez tego), sprawdzane jest, czy sprzaczka znajduje sie w zapieciu jakims mikrostykiem, albo poprzez przejscie. Wystarczyloby prawdopodobnie w okolicach zapiecia (idace do niego) zlokalizowac kable I je ze soba zewrzec na stale... ktos potwierdzi sposob? ;) (ja tego auta na oczy nie widzialem...)

Pozdrawiam
Dolnośląska Grupa NissanZone
Czarno-Biała: WP11-120 SRI WAGON
Podróże małe i duże: Podróże małe i duże

Z YT: "JDM wants to be USDM, Euro wants to be USDM and USDM wants to be Euro."

Awatar użytkownika
słoma79
fanatyk nissana
Posty: 1325
Rejestracja: 2009-12-09, 19:34
Lokalizacja: Poznań

Post autor: słoma79 » 2013-12-05, 16:18

w fiacie ducato tylko serwis...jak tutaj nie wiem :-|
Pozdrawiam Słoma79

Z nissanem od 27.03.2009

www.emilka.org.pl

Awatar użytkownika
sergiej
fanatyk nissana
Posty: 3654
Rejestracja: 2009-12-07, 20:01
Lokalizacja: Szczecin k.Kluczkowa

Post autor: sergiej » 2013-12-06, 11:48

w avensis mozna to robiac jakies tam operacje na kompie pokladowym wylaczyc ...a wlasnie w nowym nabytku to nie wiem ...auto jeszcze na gwarancji wiec nie bardzo chce grzebac ...jak nie znajde sposobu to moze przy najblizszym serwisie mi wylacza ...

wpinanie pasow za plecami jest nie do przyjecia z prostej przyczyny ...jestem zbyt leniwy ...

Awatar użytkownika
Sajmooon
fanatyk nissana
Posty: 2184
Rejestracja: 2009-12-09, 07:23
Lokalizacja: Gdynia, Rotmanka

Post autor: Sajmooon » 2013-12-06, 11:53

sergiej, to przypnij raz na zawsze :P a tak bajdełej jeżeli masz Avensis T25 do 2008 roku to masz:
1 licznik przestaw na ODO (całkowity przebieg)
2. wyłącz stacyjkę
3. włącz stacyjkę i potem wciśnij i trzymaj przycisk zerowania licznika przez 12-13 s
4. po tym czasie zapnij pas (cały czas trzymaj przycisk wciśnięty)
5. puść przycisk a na liczniku pokaże się „beep-on”
6. Naciśnij przycisk jeszcze raz (krótko) aby wybrać „beep-off”
7. Poczekaj chwile aż pojawi się znowu przebieg kilometrowy...

działa 100 na 100 bo co ojciec wyjmie aku bo mu się rozładuje to musze mu wyłączać ten dźwięk ;)
była:
Sajmooon'owa "Padlina"
Nissan jeszcze będzie...

Awatar użytkownika
sergiej
fanatyk nissana
Posty: 3654
Rejestracja: 2009-12-07, 20:01
Lokalizacja: Szczecin k.Kluczkowa

Post autor: sergiej » 2013-12-07, 07:56

mimo ze nie w temacie ale pomogles bo nie chcialo mi sie szukac jak w toyocie wylaczyc :D

Awatar użytkownika
elektryk1409
fanatyk nissana
Posty: 517
Rejestracja: 2012-10-09, 09:21
Lokalizacja: Poznań

Post autor: elektryk1409 » 2013-12-15, 23:11

Sajmooon pisze:sergiej, to przypnij raz na zawsze :P a tak bajdełej jeżeli masz Avensis T25 do 2008 roku to masz:
1 licznik przestaw na ODO (całkowity przebieg)
2. wyłącz stacyjkę
3. włącz stacyjkę i potem wciśnij i trzymaj przycisk zerowania licznika przez 12-13 s
4. po tym czasie zapnij pas (cały czas trzymaj przycisk wciśnięty)
5. puść przycisk a na liczniku pokaże się „beep-on”
6. Naciśnij przycisk jeszcze raz (krótko) aby wybrać „beep-off”
7. Poczekaj chwile aż pojawi się znowu przebieg kilometrowy...

działa 100 na 100 bo co ojciec wyjmie aku bo mu się rozładuje to musze mu wyłączać ten dźwięk ;)
Jest szansa, że w RAV-4 z 2004 roku będzie tak samo?

profimot
nowy na forum
Posty: 3
Rejestracja: 2015-12-11, 22:40
Lokalizacja: włocławek

Post autor: profimot » 2015-12-11, 22:47

Pod siedzeniem kierowcy jest biała wtyczka od zaczepu pasa do dalszej instalacji- wystarczy ją rozłączyć i już nie pika .
Również jak was denerwuje załączanie klimy kiedy mamy nawiew na szybę też trzeba rozłączyć wtyczkę w okolicach przełącznika nawiewu taka z białym i fioletowym przewodem.

ODPOWIEDZ

Wróć do „NV200 / EVALIA”