Przedni wał napędowy Terrano 2 (5 drzwiowy)

Moderatorzy: bonzo, azorek

Grzegorz Opalsk
nowy na forum
Posty: 33
Rejestracja: 2011-09-01, 14:13
Lokalizacja: Katowice

Przedni wał napędowy Terrano 2 (5 drzwiowy)

Post autor: Grzegorz Opalsk » 2017-08-02, 23:13

Witajcie drodzy forumowicze.

Czy Waszym zdaniem przedni wał napędowy w Terrano 2 może mieć luz?
Pytam bo mam taki problem. Otóż podczas poruszania nim ręką szybkimi ruchami raz w jedną raz w drugą stronę wyczuwam wyraźny luz.
Luz ten wyczuwam też podczas ruszania ręką wałem na boki. Mam wrażenie, że rusza się i krzyżak (ten bliżej skrzyni, jak i taki element trochę dalszy (taki z obracającym się pierścieniem).
Generalnie cały przedni wał ma jakiś taki luz.
Natomiast tylny wał jest całkowicie sztywny.
Czy tak to ma być czy może coś w przednim wale wyrobiło się?
Proszę o pomoc.

Pozdrawiam
Fidel

Awatar użytkownika
bonzo
fanatyk nissana
Posty: 3299
Rejestracja: 2009-11-29, 12:58
Lokalizacja: Bolechowo Osiedle
Kontakt:

Post autor: bonzo » 2017-08-03, 06:21

Wał powinien być tak samo sztywny jak i tylny, mógł się wyrobić krzyżak jak i kompensja.
Datsun280Z
Przyszła pora na Patrola
był Z31 Y60 N14 gti, gti-r,C23M



SCHODY DREWNIANE

Awatar użytkownika
mały v8
doświadczony forumowicz
Posty: 238
Rejestracja: 2016-03-21, 19:35
Lokalizacja: Siedlce

Post autor: mały v8 » 2017-09-11, 13:57

Krzyżak do wymiany. Najlepiej wyjąć stary na wzór, bo tam mogą wyjść jakieś anomalie.
Obrazek Obrazek

Grzegorz Opalsk
nowy na forum
Posty: 33
Rejestracja: 2011-09-01, 14:13
Lokalizacja: Katowice

Post autor: Grzegorz Opalsk » 2017-09-22, 17:16

Dziękuję za podpowiedzi.
Luz głównie był na wieloklinie. Kupiłem używkę z dobrymi krzyżakami.
Wszystko gra.

Pozdrawiam
Fidel
Fidel

ODPOWIEDZ

Wróć do „Terrano”