Banalne pytanie 350z

robsonic
nowy na forum
Posty: 6
Rejestracja: 2016-04-25, 14:26
Lokalizacja: Wałbrzych

Banalne pytanie 350z

Post autor: robsonic » 2016-11-04, 14:15

Witam
Nie pokazuje mi temperatury zewnętrznej, czujnik poszedł pewnie przy dzwonie. Teraz próbuje doprowadzić wszystko do porządku. Nie wiem gdzie szukać tego czujnika a raczej kabli po nim. Z góry dzięki za wszelkie info.
Pozdrawiam
Robert

Awatar użytkownika
Pawel18PL
fanatyk nissana
Posty: 2514
Rejestracja: 2009-12-09, 07:22
Lokalizacja: ObywatelŚwiata

Post autor: Pawel18PL » 2016-11-04, 14:55

Z tego co udało mi się na szybko wyszperać to powinien być czujnik przed chłodnicą wody. Szukaj w google frazy ambient tempertature sensor.
Do zabawy
SR20DE N/A+
SR20DE + SUPERCHARGER
SR20VE + jakieś dmuchanie
DailyCar
1.2 TSI
viewtopic.php?t=474 -> Odbudowa 100 nx

robsonic
nowy na forum
Posty: 6
Rejestracja: 2016-04-25, 14:26
Lokalizacja: Wałbrzych

Post autor: robsonic » 2016-11-04, 17:50

Dzięki za info, już mam ten kabel.

Awatar użytkownika
JAREK1111
nowy na forum
Posty: 11
Rejestracja: 2013-04-28, 20:16
Lokalizacja: zabrzeg

Post autor: JAREK1111 » 2016-11-04, 20:50

jak nie działa ten czujnik to klima też nie działa

robsonic
nowy na forum
Posty: 6
Rejestracja: 2016-04-25, 14:26
Lokalizacja: Wałbrzych

Post autor: robsonic » 2016-11-09, 19:20

JAREK1111 pisze:jak nie działa ten czujnik to klima też nie działa
W klimie jeszcze muszę chłodnicę wymienić,więc nie miałem okazji sprawdzić. Dzięki za info

ODPOWIEDZ

Wróć do „Serie Z, ZX, SX”