[N16] nie ma siły jechac(strasznie zamulona)

Moderator: sergiej

ODPOWIEDZ
Awatar użytkownika
lestant
fanatyk nissana
Posty: 280
Rejestracja: 2011-12-31, 18:52
Lokalizacja: Wrocław

[N16] nie ma siły jechac(strasznie zamulona)

Post autor: lestant » 2017-08-13, 09:03

Witam

Posiadam almere n16 2.2 di 2001r i mam nastepujacy problem. Gdy jest zimna pali praktycznie od razu, natomiast gdy silnik jest juz cieply to odpalenie trwa tak dlugo ze jestem ciekaw ile jeszcze rozrusznik wytrzyma. Gdy auto juz odpali jest zamulone, nie reaguje od razu na gaz wprawdzie gdyby nie ta turbina to auto w dalszym ciagu toczyło by sie po drogach. Aby jechac trzeba redukowac biegi bo jak spadnie ponizej 2 tys obrotow to mul straszny. Ostatnio nawet puscila sporego dyma z wydechu stalo sie to raz. Swiece nowe, aku tez, wywalony kat, usuniety egr, wiazka sprawdzona i przekaznik tez od swiec

Moze ktos juz mial taki problem ? Jedni mowia ze wtryski a drudzy ze pompa ?

moher3
aktywny forumowicz
Posty: 196
Rejestracja: 2015-07-16, 21:17
Lokalizacja: Wwa

Post autor: moher3 » 2017-08-13, 09:17

a błędy silnika jakie są? Póki się nie rozgrzeje jedzie dobrze?
MASZ JAPOŃCA KRĘCISZ DO KOŃCA

pomogę w sprawach LPG
Perfekt Autogaz Montaż i Serwis
Warszawa Targówek
http://perfektautogaz.pl/

Awatar użytkownika
lestant
fanatyk nissana
Posty: 280
Rejestracja: 2011-12-31, 18:52
Lokalizacja: Wrocław

Post autor: lestant » 2017-08-13, 10:23

Błędów nie ma, jak odpalę to nie reaguje ma pedał gazu dopiero po chwili, po odpaleniu jeździ tak samo, trzeba przeciągać biegi aby jechało. Jeździłem inna Almeria z takim samym silnikiem i jest różnica, tamta jedzie a moja trochę zamula ze tak powiem.

Fogo
stały bywalec
Posty: 110
Rejestracja: 2015-08-10, 14:16
Lokalizacja: Bydgoszcz

Post autor: Fogo » 2017-08-13, 17:11

Filtr powietrza i paliwa?
No i pytanie co masz zalane w sensie jaki olej napędowy?

Awatar użytkownika
lestant
fanatyk nissana
Posty: 280
Rejestracja: 2011-12-31, 18:52
Lokalizacja: Wrocław

Post autor: lestant » 2017-08-13, 23:20

Filtry wymienione. Paliwo tylko na shell tankowane

Fogo
stały bywalec
Posty: 110
Rejestracja: 2015-08-10, 14:16
Lokalizacja: Bydgoszcz

Post autor: Fogo » 2017-08-14, 07:25

Ktoś chyba miał podobny problem i okazało się, że winny był filtr paliwa od filtrona.
Możliwe jeszcze, że gdzieś masz nieszczelność?

Awatar użytkownika
lestant
fanatyk nissana
Posty: 280
Rejestracja: 2011-12-31, 18:52
Lokalizacja: Wrocław

Post autor: lestant » 2017-08-14, 08:53

Nie mam nic z filtrona wszystko knecht, układ szczelny. To wtryski się kończą bo pewnie leja albo się zapiekły albo pompa bo się kończy bo chyba sterownik nie bo ktoś już tam grzebał bo elektryka łatana. Potrzebuje potwierdzenia co to może być bo skąd wezmę worek pieniędzy aby to wszystko wymienić, zreszta pewnie i tak przekroczy to wartość auta.

moher3
aktywny forumowicz
Posty: 196
Rejestracja: 2015-07-16, 21:17
Lokalizacja: Wwa

Post autor: moher3 » 2017-08-14, 12:44

takie właśnie jest życie diesla, trwa ono do pierwszej grubszej awarii, a niby silnik 2.2 najlepszy podobno do tej budy, mam teraz n16 1.5 benzyna i sobie chwalę nawet jeszcze gazu nie założyłem bo nie ma czasu :)
MASZ JAPOŃCA KRĘCISZ DO KOŃCA

pomogę w sprawach LPG
Perfekt Autogaz Montaż i Serwis
Warszawa Targówek
http://perfektautogaz.pl/

Awatar użytkownika
lestant
fanatyk nissana
Posty: 280
Rejestracja: 2011-12-31, 18:52
Lokalizacja: Wrocław

Post autor: lestant » 2017-08-14, 18:16

Zbytnio nie pomogłeś w temacie swoim skromnym postem

moher3
aktywny forumowicz
Posty: 196
Rejestracja: 2015-07-16, 21:17
Lokalizacja: Wwa

Post autor: moher3 » 2017-08-14, 19:03

no wiem że post trochę z dupy ale prawdy życiowe objawione są w nim zawarte, ogólnie to Ty sam sobie odpowiadasz w postach więc nie wiem po co robić Ci konkurencję kolego :)
MASZ JAPOŃCA KRĘCISZ DO KOŃCA

pomogę w sprawach LPG
Perfekt Autogaz Montaż i Serwis
Warszawa Targówek
http://perfektautogaz.pl/

Awatar użytkownika
lestant
fanatyk nissana
Posty: 280
Rejestracja: 2011-12-31, 18:52
Lokalizacja: Wrocław

Post autor: lestant » 2017-08-14, 21:22

Szukam potwierdzenia jaka przyczyna jest bo może ktoś miał taki przypadek a nie wszystko na pałe wymienić

bandito
fanatyk nissana
Posty: 793
Rejestracja: 2012-11-26, 10:40
Lokalizacja: Maków Maz

Post autor: bandito » 2017-08-14, 23:17

Możesz pompę wyjąć i dać do sprawdzenia. Kroci nie zapłacisz a będziesz wiedział. Wtryski też mogą Ci sprawdzić odpowiedni fachowcy

Awatar użytkownika
lestant
fanatyk nissana
Posty: 280
Rejestracja: 2011-12-31, 18:52
Lokalizacja: Wrocław

Post autor: lestant » 2017-08-15, 09:20

Pompa jest z tylu silnika i nie trzeba silnika czasem odsunąć/wyciągnąć ? Aby mieć lepsze dojście ? I tak z ciekawością ktoś wie ile naprawa wtrysku albo pompy ? Bo chciałbym się przygotować na ewentualne koszty

Awatar użytkownika
Ad@mus
fanatyk nissana
Posty: 4156
Rejestracja: 2012-12-13, 19:28
Lokalizacja: Orzesze

Post autor: Ad@mus » 2017-08-16, 08:14

Dziwne, że przy takich dolegliwościach nie ma żadnego błędu. Gdyby była to pompa to od razu miał byś błąd z czujnika ciśnienia paliwa, że za niskie, lub błąd injection fault. Z tego co kojarze, pompy są dość wytrzymałe przy odpowiednim paliwie a padają w nich sterowniki-wtedy po prostu nie odpala. Skoro danie gazu wiele nie wnosi to sprawdz potencjometr na pedale gazu, może zaniża wartości i wychodzi jak byś jechal przy max bucie na 1/3 gazu. Błędu nie pokaże a pojedzie całkiem inaczej jak ze sprawnym.

Odpalanie w dieslu często bierze się z zapowietrzania układu. Gdy auto postoi jest problem, a ciepłe po jeździe odpala prawidłowo. Jest to wina cofającego się paliwa, winne są nieodpowiednie filtry paliwa lub nieszczelne przewody paliwa. Można założyć zaworek zwrotny na powrocie paliwa do baku. Na forum Reno dużo takich reanimacji więc odsyłam tam ;)

Na miejscu jak byś był to bym wyniuchał babola zapewne do godziny czasu ;) A tankować polecam na Lotosie paliwa Dynamic
Sprzedam głowicę do SR20DE lowport po remoncie power up tuning madafaka

450zł-info w giełdzie i na PW

ODPOWIEDZ

Wróć do „Silnik”