kłopoty z odpalaniem

Moderator: azorek

Kowc
nowy na forum
Posty: 9
Rejestracja: 2016-10-17, 17:27
Lokalizacja: Bełchatów

kłopoty z odpalaniem

Post autor: Kowc » 2018-10-27, 07:46

Witam wszystkich bardzo serdecznie
Panowie i Panie mam problem z jednym z "murańców" chodzi o nissana murano z51 z 2011 roku silnik 2.5 dci. Problem polega na tym, że samochód ma kłopoty z odpalaniem zimnego silnika, jak jest zimny odpala za 2-3 razem później pali od strzała. Wcześniej nie trzymał obrotów tzn jak już odpalił z wielkimi problemami to trzeba było utrzymać około 1000 obr inaczej gasł, po wymianie czujnika wałka rozrządu jak już odpali (dużo łatwiej ale nadal z kłopotami) to zarówno trzyma obroty jak i po zgaszeniu odpala. Komputer nie pokazuje kompletnie nic.
Ponieważ mamy dwa murańce podmieniane były różne czujniki bez efektu, zregenerowane wtryski oraz wymieniony regulator ciśnienia paliwa.
Na tą chwilę pomysły się skończyły, może podpowiecie coś, co jeszcze sprawdzić, jakiś dobry fachowiec który nie będzie wymieniał na zasadzie a może to i zobaczymy.

POMOCY!!!!
Nissan Murano 2.5dci , 2011 rok produkcji.

Awatar użytkownika
mały v8
fanatyk nissana
Posty: 276
Rejestracja: 2016-03-21, 19:35
Lokalizacja: Siedlce

Re: kłopoty z odpalaniem

Post autor: mały v8 » 2018-10-27, 12:46

Miałem to samo w Navarze D40 . Auto roczne nie katowane 60 tyś przebiegu a jak się oziębiło to mu się ciężko zapalało. i tu Cię pocieszę powodem była pęknięta głowica. Gdzieś tam na środkowych cylindrach koło świeć. Jak wykręciłem świece to były zaolejone. Jakiś przedmuch prawdopodobnie zmniejszał sprężanie w cylindrach i ciężko palił. Auto dostało nowa głowicę na gwarancji i temat się rozwiązał. Tak ze zacznij od pomiaru ciśnienia w cylindrach.
Obrazek Obrazek

Kowc
nowy na forum
Posty: 9
Rejestracja: 2016-10-17, 17:27
Lokalizacja: Bełchatów

Re: kłopoty z odpalaniem

Post autor: Kowc » 2018-10-28, 15:20

Silnik ten sam, tak więc jest to jakiś trop. Ciśnienie było sprawdzane tylko sam nie wiem czy na zimnym czy ciepłym silniku w każdym razie było ok. Tylko problem jest taki że jak go odpalę powiedzmy za drugim razem zrobię "przygazówkę" mogę go zgasić i już odpali bez problemów, zrobię kilka kimlometrów tak że powiedzmy silnik się zagrzeje i kłopoty z odpaleniem pojawią się dopiero po kilku godzinach.
Nissan Murano 2.5dci , 2011 rok produkcji.

Awatar użytkownika
mały v8
fanatyk nissana
Posty: 276
Rejestracja: 2016-03-21, 19:35
Lokalizacja: Siedlce

Re: kłopoty z odpalaniem

Post autor: mały v8 » 2018-10-29, 08:26

Jeszcze spróbuj założyć dodatkowy zaworek zwrotny na przewodzie zasilania, bo być może paliwo się cofa jak dłużej postoi.
Obrazek Obrazek

Awatar użytkownika
azorek
fanatyk nissana
Posty: 815
Rejestracja: 2009-11-30, 07:48
Lokalizacja: Tuchorza

Re: kłopoty z odpalaniem

Post autor: azorek » 2018-10-30, 12:16

Świece żarowe sprawdzałeś?

Kowc
nowy na forum
Posty: 9
Rejestracja: 2016-10-17, 17:27
Lokalizacja: Bełchatów

Re: kłopoty z odpalaniem

Post autor: Kowc » 2018-10-30, 18:15

Myślisz że mogą to być świece, teoretycznie grzeją, przynajmniej kontrolka tak pokazuje. Tylko jedno jest zastanawiające jak go już odpalę to później w każdej chwili odpali bez problemów. Dodatkowo na początku przez około 1-2 min ma kłopoty z utrzymaniem wolnych obrotów
Nissan Murano 2.5dci , 2011 rok produkcji.

Awatar użytkownika
mały v8
fanatyk nissana
Posty: 276
Rejestracja: 2016-03-21, 19:35
Lokalizacja: Siedlce

Re: kłopoty z odpalaniem

Post autor: mały v8 » 2018-11-01, 14:11

O świecach nawet nie wspominałem, bo chyba nawet laik od nich zaczyna. Kontrolką to sobie można....wszystkie na wierzch i sprawdź czy rozżarzą się do czerwoności.
Obrazek Obrazek

Kowc
nowy na forum
Posty: 9
Rejestracja: 2016-10-17, 17:27
Lokalizacja: Bełchatów

Re: kłopoty z odpalaniem

Post autor: Kowc » 2018-11-01, 18:14

Świec jeszcze nie sprawdzałem chwilowy kłopot z czasem ale szczerze powiem że nie podejrzewam z względu an to że on ma również kłopoty z utrzymaniem przez pierwsze 60s niskich obrotów. z uwagi na to świece raczej odpadają
Nissan Murano 2.5dci , 2011 rok produkcji.

Awatar użytkownika
mały v8
fanatyk nissana
Posty: 276
Rejestracja: 2016-03-21, 19:35
Lokalizacja: Siedlce

Re: kłopoty z odpalaniem

Post autor: mały v8 » 2018-11-02, 09:07

Kowc pisze:
2018-11-01, 18:14
Świec jeszcze nie sprawdzałem chwilowy kłopot z czasem ale szczerze powiem że nie podejrzewam z względu an to że on ma również kłopoty z utrzymaniem przez pierwsze 60s niskich obrotów. z uwagi na to świece raczej odpadają


Bo świece nie tylko pomagają w rozruchu , ale przez jakiś czas po uruchomieniu silnika podgrzewają mieszankę w komorze spalania, a co za tym idzie zimny silnik równiej pracuje .
Obrazek Obrazek

Awatar użytkownika
azorek
fanatyk nissana
Posty: 815
Rejestracja: 2009-11-30, 07:48
Lokalizacja: Tuchorza

Re: kłopoty z odpalaniem

Post autor: azorek » 2018-11-09, 11:36

Objawy są typowe dla świec, ale zanim je wykręcisz sprawdź czy dochodzi na nie napiecie, może jakiś przekaźnik nie działa.

ODPOWIEDZ

Wróć do „Murano”