Błądo P0335 auto nie odpala

Moderatorzy: Sajmooon, Zielkq, janusz, Maniek-ol

dcc69
nowy na forum
Posty: 34
Rejestracja: 2015-05-04, 22:08
Lokalizacja: Piotrków Trybunalski

Błądo P0335 auto nie odpala

Post autor: dcc69 » 2018-09-13, 16:11

Witajcie.

Już mam dość chyba tego auta. P12 1.8 z 2002 roku.
Swoje przejechane i wiem też ma.

Wczoraj do pracy pojechałem było ok.
Wyszedłem odpalił nie za pierwszym ale odpalił, jechał jakby zaraz miałoby coś rozerwać.

Dzisiaj odpalił też tak jechał po czym jak wróciłem z rechabilotacji szel jak burza. Teraz znowu Lanka z silnikiem się święci i nie mogę odpalić.

Czy to naprawdę musi być łańcuch?
Ostatnio zmieniony 2018-09-13, 18:59 przez dcc69, łącznie zmieniany 1 raz.

Awatar użytkownika
mały v8
fanatyk nissana
Posty: 276
Rejestracja: 2016-03-21, 19:35
Lokalizacja: Siedlce

Re: Błądo P0355 auto nie odpala

Post autor: mały v8 » 2018-09-13, 17:37

Zacznij od czujnika położenia wału.
Obrazek Obrazek

Awatar użytkownika
janusz
fanatyk nissana
Posty: 7950
Rejestracja: 2009-12-10, 17:44
Lokalizacja: .....

Re: Błądo P0355 auto nie odpala

Post autor: janusz » 2018-09-13, 18:35

Hmm a nie jest to błąd P0335, wtedy byłby to czujnik położenia wału :]
赤い 霊 czyli 日産プリメーラP11GT -> viewtopic.php?t=12560

pije by paść ...
... padam by wstać ...
... wstaje by pić ...
... pije by żyć

_

dcc69
nowy na forum
Posty: 34
Rejestracja: 2015-05-04, 22:08
Lokalizacja: Piotrków Trybunalski

Re: Błądo P0355 auto nie odpala

Post autor: dcc69 » 2018-09-13, 18:58

Tak błąd P0335
Czujnik drugi wziąłem na szrocie od Almery 1.8 i nic bez zmian.
Chyba, że też był uwalony.

Może ktoś jest z Piotrkowa lub okolic, żeby na chwilę podstawić swój?

polo32
doświadczony forumowicz
Posty: 201
Rejestracja: 2015-06-21, 12:53
Lokalizacja: Stargard

Re: Błądo P0335 auto nie odpala

Post autor: polo32 » 2018-09-14, 12:20

Skasuj błąd i zamień miejscami czujnik wału i czujnik rozrządu - jeśli wyrzuci ten sam błąd, wniosek jest jeden. Ewentualnie podjedz do warsztatu na oscyloskop, niech sprawdzą synchronizację obu czujników (wału i rozrządu). Brak synchronizacji obu czujników w 1,8 wskazuje na łańcuch.
Ostatnio zmieniony 2018-09-15, 20:07 przez polo32, łącznie zmieniany 1 raz.
LPG Lovato Smart

dcc69
nowy na forum
Posty: 34
Rejestracja: 2015-05-04, 22:08
Lokalizacja: Piotrków Trybunalski

Re: Błądo P0335 auto nie odpala

Post autor: dcc69 » 2018-09-15, 15:15

Zamieniłem miejscami.
Jeśli ktoś by szukał gdzie jest czujnik wału, to znajduje się on zaraz przy rozruszniku.
Więc, trzeba podnieść auto na podnośniku lub kanał.
Zdjąć osłonę i kluczem 10 odkręcamy śrubkę. Wcześniej odłączyć trzeba wtyczkę. Jeśli ktoś ma grubsze ręce to jest nie łatwo, tak samo jak z odkręceniem rozrusznika, który całkiem niedawno miałem przyjemność wykręcać.
Ciężko jest go wyjąć ale delikatnie dodwazajac szerokim śrubokrętem prędzej czy później wyskoczy.
Był bardzo zabrudzony. Przemysłem w benzynie ekstrakcyjnej i przedmuchem zarówno jeden jak i drugi.
Założyłem ten co miałem na walku rozrządu.
Skręciłem, założyłem wtyczkę, osłonę i auto z podnośnika.
Założyłem ten z wału na wałek rozrządu i...
Odpalił.
Błąd się jeszcze świecił ale już nie P0335 tylko inny.
Wchodził na obroty nie falowało nic.
Pojechałem do pracy a po pracy zonk.
Nie odpaliło auto.
Poczekałem chwilę aż koledzy pojadą i dalej kręcę ale zaświeciła się rano rezerwa, mam swoje auto w LPG, więc może benzyny brakło.
Ale mówię ryzyk fizyk, mam w bagażniku ten co kupiłem na szrocie.
Wyjąłem ten co założyłem z dołu na górę, założyłem ten że wzroku i auto od pierwszego odpaliło.
Dzisiaj rano stres czy odpali i odpalił.

Zatankowałem do pełna. Czek już nie świeci auto śmiga.
Teorie o łańcuchu przesuwamy na inny czas.

Tak więc dziękuję za podpowiedzi.

Pozdrawiam serdecznie.

ODPOWIEDZ

Wróć do „Elektryka”