Problem z IMMOBILISEREM-NATS

Moderator: sergiej

amaryna24
nowy na forum
Posty: 1
Rejestracja: 2018-07-09, 17:59

Problem z IMMOBILISEREM-NATS

Post autor: amaryna24 » 2018-07-10, 23:43

Witam posiadam nissana almera 1.5 2001. Wyjąłem akumulator żeby naładować. Na drugi dzień podłączyłem aku i......... Świeci się kontrolka nats. Auto nie pali, ale kręci normalnie. Próbowałem wszystkiego co znalazłem przekrecanie 6x wyjmowane aku na 1h itp ale nic.. Dodam że mam tylko jeden kluczyk bez centralnego. Moje pytanie czy da się to jakoś wymatowac? Czy trzeba programować na nowo klucze? Posiadam nats pin i key code. Czytałem na zagranicznych forach że da się to jakoś obejść nazywało się to bypass. Też coś czytałem o jakims emulatorze. Pomóżcie co mam zrobić? I czy ktoś kiedyś miał taki problem.?

bandito
fanatyk nissana
Posty: 760
Rejestracja: 2012-11-26, 10:40
Lokalizacja: Maków Maz

Re: Problem z IMMOBILISEREM-NATS

Post autor: bandito » 2018-07-11, 10:08

Najszybciej to chyba wyjąć sterownik, dać do speca i za 100-200 zł wywali dożywotnio immo.

Awatar użytkownika
mały v8
fanatyk nissana
Posty: 279
Rejestracja: 2016-03-21, 19:35
Lokalizacja: Siedlce

Re: Problem z IMMOBILISEREM-NATS

Post autor: mały v8 » 2018-07-12, 11:22

Emulator z allegro, sam to garniesz, kwestia podpięcia trzech kabelków
https://allegro.pl/emulator-odblokowywa ... 87870.html
Obrazek Obrazek

michal007s
nowy na forum
Posty: 16
Rejestracja: 2010-05-02, 13:09
Lokalizacja: Olsztyn

Re: Problem z IMMOBILISEREM-NATS

Post autor: michal007s » 2018-07-22, 22:14

Ja taki emulator zainstalowalem do swojego nissana n15 i jak najbardziej działa już parę lat, więc polecam. Są osoby na forum , które mogą wyrzucić immo ze sterownika to chyba najlepsze rozwiązanie.

ODPOWIEDZ

Wróć do „Elektryka”