Blad P0720 service engine soon

Moderator: azorek

Rafallal
nowy na forum
Posty: 6
Rejestracja: 2018-04-19, 18:26

Blad P0720 service engine soon

Post autor: Rafallal » 2018-06-09, 10:21

Witam,
mam problem ze swoim Murano a mianowicie wyświetla się service engine soon, a samochód nie chce ruszyć znaczy bardzo mu ciężko dopiero kiedy obroty wzrosną no 4tys zaczyna się coś dziać jak już ruszy to jedzie prawie normalnie ale przy 60km/h ma 3tys obrotów tak jak by jechał na 'jednym biegu", został wymieniony czujnik położenia wału ale nic to nie pomogło, błąd p0720 skasowany ale wraca tak jak i kontrolka service engine soon, czy ma możne ktoś pomysł co możne być bądź miał podobny przypadek???

Awatar użytkownika
mały v8
doświadczony forumowicz
Posty: 238
Rejestracja: 2016-03-21, 19:35
Lokalizacja: Siedlce

Re: Blad P0720 service engine soon

Post autor: mały v8 » 2018-06-10, 07:57

Wyjmij czujnik prędkości obrotowej i go oczyść , ew wymień.
Obrazek Obrazek

Rafallal
nowy na forum
Posty: 6
Rejestracja: 2018-04-19, 18:26

Re: Blad P0720 service engine soon

Post autor: Rafallal » 2018-06-10, 08:53

A wiesz może gdzie on się dokładnie znajduje? Bo wydaje mi się że właśnie ten został wymieniony ale problem pozostał:/

Awatar użytkownika
mały v8
doświadczony forumowicz
Posty: 238
Rejestracja: 2016-03-21, 19:35
Lokalizacja: Siedlce

Re: Blad P0720 service engine soon

Post autor: mały v8 » 2018-06-11, 07:20

W skrzyni biegów, gdzieś z boku przy przegubie przeważnie jest umieszczony.
Obrazek Obrazek

ODPOWIEDZ

Wróć do „Murano”