[100NX] brak mocy, dławienie

Moderatorzy: bombel, mimier, scubzik

JDiGGER
nowy na forum
Posty: 5
Rejestracja: 2013-07-27, 15:43
Lokalizacja: Gdynia

[100NX] brak mocy, dławienie

Post autor: JDiGGER » 2018-04-28, 20:09

siema!
problem dotyczy mojego 100NX 1.6 102km GA16DE '94r

Kilka dni temu po zjezdzie z obwodnicy na stacje paliw odczułem, że nissan się dławi. Z opóznieniem reagował na pedał gazu (tak 0,5 sek na reakcje od naciśnięcia), po otwarciu maski silnik nienaturalnie się trząsł.
Ruszyłem, jazda to była jakaś masakra - jedynka jeszcze ok, ale od dwójki wzwyż, auto zupełnie nie reaguje na gaz. wciśnięcie pedału skutkuje bulgotaniem, brakiem mocy.
Po wrzuceniu z biegu na luz, obroty spadają praktycznie do 0 (nie gaśnie) i bardzo powoli wstają do ~700, delikatnie falują.

Wymieniłem świece i przewody zapłonowe, wyczyściłem dolot, odpiąłem sonde lambda - objawy dalej występują.

Czy ktoś tak miał w swoim aucie (niekoniecznie tym samym)?

Prosze o pomoc bo już rece opadają :<

bandito
fanatyk nissana
Posty: 623
Rejestracja: 2012-11-26, 10:40
Lokalizacja: Maków Maz

Re: [100NX] brak mocy, dławienie

Post autor: bandito » 2018-04-28, 21:37

Świece wszystkie cztery jednakowo wyglądały?
Może jakieś lewe powietrze tam gdzieś zaciąga.

Awatar użytkownika
majchrzok
fanatyk nissana
Posty: 1901
Rejestracja: 2010-01-18, 19:37
Lokalizacja: Wągrowiec
Kontakt:

Re: [100NX] brak mocy, dławienie

Post autor: majchrzok » 2018-04-29, 02:26

Pompa paliwa do sprawdzenia

JDiGGER
nowy na forum
Posty: 5
Rejestracja: 2013-07-27, 15:43
Lokalizacja: Gdynia

Re: [100NX] brak mocy, dławienie

Post autor: JDiGGER » 2018-04-29, 10:33

świece identyczne, kupione w 4-paku

Awatar użytkownika
janusz
fanatyk nissana
Posty: 7825
Rejestracja: 2009-12-10, 17:44
Lokalizacja: .....

Re: [100NX] brak mocy, dławienie

Post autor: janusz » 2018-04-29, 12:43

IMO - przepływka usyfiona
赤い 霊 czyli 日産プリメーラP11GT -> viewtopic.php?t=12560

pije by paść ...
... padam by wstać ...
... wstaje by pić ...
... pije by żyć

_

bandito
fanatyk nissana
Posty: 623
Rejestracja: 2012-11-26, 10:40
Lokalizacja: Maków Maz

Re: [100NX] brak mocy, dławienie

Post autor: bandito » 2018-04-29, 17:37

świece identyczne, kupione w 4-paku
A stare ?? Wszystkie jednakowo przepalały??

JDiGGER
nowy na forum
Posty: 5
Rejestracja: 2013-07-27, 15:43
Lokalizacja: Gdynia

Re: [100NX] brak mocy, dławienie

Post autor: JDiGGER » 2018-05-03, 10:29

był problem z jedną świecą wcześniej, przez nieszczelny oring w pokrywie zaworów, lał się olej. wyczyściłem, i dla pewności wymieniłem wszystkie 4 na identyczne jak były wcześniej.
mam 3 pytania: jak bardzo mogą być starte bolce w kopułce aby mimo wszystko działała?
jakieś 2 tyg temu rozbierałem aparat zapłonowy żeby wymienić dwa oringi bo lał sie olej do srodka, poskładałem, przez 2 dni chodził jakby nawet lepiej (na starych świecach i przewodach). mogłem coś zepsuć?
gdzie w GA16DE jest przepływomierz? to któraś z 2 wtyczek które wchodzą koło przepustnicy?

bandito
fanatyk nissana
Posty: 623
Rejestracja: 2012-11-26, 10:40
Lokalizacja: Maków Maz

Re: [100NX] brak mocy, dławienie

Post autor: bandito » 2018-05-03, 11:14

Przepływke masz na boku przepustnicy, taki prostokąt w miarę płaski z wtyczką bodaj 5 pin.

Jak dajesz gazu na wolnych obrotach to normalnie chodzi?? czy tak trochę trzęsie silnikiem?
Sprawdź jak przepalają nowe świece, przewody jakiej firmy??

Masz jakiś aparat na podmiankę??

bandito
fanatyk nissana
Posty: 623
Rejestracja: 2012-11-26, 10:40
Lokalizacja: Maków Maz

Re: [100NX] brak mocy, dławienie

Post autor: bandito » 2018-05-03, 11:17

A problem z olejem w kanale świecy, stojący olej u mnie bynajmniej nie robił problemów z iską i przepalaniem mieszanki. Olej nie przewodzi prądu.

JDiGGER
nowy na forum
Posty: 5
Rejestracja: 2013-07-27, 15:43
Lokalizacja: Gdynia

Re: [100NX] brak mocy, dławienie

Post autor: JDiGGER » 2018-05-03, 11:27

jak dodaję gazu (na postoju) normalnie się wkręca. tylko pod obiążeniem sie krztusi, w zasadzie w ogole nie przyspiesza.

aparat jak się okazało nie jest seryjny, przynajmniej tak mi się wydaje, poprzedni właściciel zmieniał na jakiś inny nissanowski. mam z niego 2 wtyczki, jedna płaska druga kwadratowa.

~bandito, wymieniłem świece i przewody bo jedna fajka była cały czas wilgotno-tłusta nawet z zewnątrz i kóńcówka która opiewa świece była luzna

bandito
fanatyk nissana
Posty: 623
Rejestracja: 2012-11-26, 10:40
Lokalizacja: Maków Maz

Re: [100NX] brak mocy, dławienie

Post autor: bandito » 2018-05-03, 14:25

No to jak równo pali na wszystkich cylindrach to może warto tego MAFa tak jak Janusz napIsał.

JDiGGER
nowy na forum
Posty: 5
Rejestracja: 2013-07-27, 15:43
Lokalizacja: Gdynia

Re: [100NX] brak mocy, dławienie

Post autor: JDiGGER » 2018-05-05, 17:25

panowie, silnik zaczął się dławić gdy dod gazu na postoju.
wypialem przepływomierz, odpalil i reaguje na gaz jednak po chwili gaśnie

ODPOWIEDZ

Wróć do „Sunny / 100NX”