Nissanmaniaku! Prosimy o nieblokowanie reklam!    

Utrzymujemy nasze forum z małych reklam pojawiających się między postami.

Prosimy o wyłączenie blokowania reklam na naszym forum.


Dziękujemy!

P0300 - za uboga mieszanka ?

Moderator: azorek

hors
nowy na forum
Posty: 7
Rejestracja: 2012-12-20, 11:25
Lokalizacja: Gliwice

P0300 - za uboga mieszanka ?

Post autor: hors » 2014-03-12, 20:35

Witam serdecznie

Mam murano z 2006 v. Europa. Męczę się z nim już od jakiegoś czasu bez większych efektów.
Może ktoś mi pomoże zdiagnozować mój przypadek.
Kupiłem już z założonym LPG LANDI RENZO OMEGAS. Ale zaznaczam że objawy występują zarówno na benzynie jak i na LPG. A temat diagnozuje na benzynie.

Objawy :
- nierówna praca na wolnych obrotach po zagrzaniu
- lekkie skakanie wolnych obrotów
- wyczuwalne przerwy (co jakiś czas telepnie silnikiem) na biegu jałowym

Błąd : P0300

Mam dostęp do skanera diagnostycznego CONSULT 3, wiec jeżeli ktoś ma pomysł jakie parametry można zmierzyć żeby dojść do przyczyny to bardzo proszę o sugestię. Będę sprawdzał każdą podpowiedź.

Z już sprawdzonych mechanicznie spraw :

- kompresja 12 12 11 12 12 12
- świece wymienione na DENSO irydowe
- sondy lambda przed katalizatorem wymienione na dedykowane BOSCH
- szukałem i raczej nie mam lewego powietrza na dolocie
- silnik bez problemów wkręca się na obroty
- na wysokich obrotach nie jest wyczuwalne wypadanie zapłonu

Nie mam wymienionych/sprawdzonych :

- cewek zapłonowych (i wolałbym w ciemno nie wydawać tyle kasy)
- ciśnienia paliwa
- lewe powietrze na wydechu przed sądami

Z tego co już mogę powiedzieć to mam za uboga mieszankę - szczególnie w bloku 1

Linki do filmików ze skanera :

http://youtu.be/sJ8ps_3OQpA
http://youtu.be/HlR1eT2szVA

Proszę o pomoc.
-

Awatar użytkownika
ulisses
fanatyk nissana
Posty: 555
Rejestracja: 2009-12-20, 10:02
Lokalizacja: Gdańsk

Post autor: ulisses » 2014-03-12, 20:44

Jeśli da radę zamienić cewki z pierwszego banku z tymi z drugiego to zamień i zobacz czy wysoka korekta krótkoterminowa podąży za zmianą.
No i do testów zakręć butlę i wypal gaz z przewodów (pozwoli to wykluczyć gaz jako przyczynę).
Obrazek

hors
nowy na forum
Posty: 7
Rejestracja: 2012-12-20, 11:25
Lokalizacja: Gliwice

Post autor: hors » 2014-03-13, 13:07

Moze w sobote bede mial czas zeby rozebrac dolot i zamienic cewki. Troche zabawy jest, no i teoretycznie wymiana uszczelki pod kolektorem ;)

pozdrawiam

Awatar użytkownika
MacGayver
fanatyk nissana
Posty: 3622
Rejestracja: 2009-12-09, 00:13
Lokalizacja: ŁÓDŹ
Kontakt:

Post autor: MacGayver » 2014-03-13, 13:11

sondę kupowałeś w ASO nową? bo jeśli w hurtowni/sklepie to od razu możesz ją oddać, przykra sprawa ale prawdziwa. sztukowałeś wtyczkę? Szukaj ewentualnie sprawnej używki jeśli nie chcesz wydawać dużo kasy na nowy oryginał. Dwukrotnie przerabiałem ten temat, raz w Murano, raz w 350Z. To może być główna przyczyna, objawy były podobne do tych co opisałeś. Nawet jeśli to nie pomoże to już masz krok w przód. Kolejną rzeczą w tym przypadku jest rozrząd, ale to bym raczej wykluczył. To tyle :-)

[ Dodano: 2014-03-13, 13:12 ]
a jak chcesz sprawdzić szczelność kolektora ssącego to popsikaj na łączeniu Plakiem, jeśli praca silnika się zmieni to jej wina :)
kompletne sportowe układy wydechowe
Nissan Micra X1R GA16

www.klinika-japonczyka.pl

hors
nowy na forum
Posty: 7
Rejestracja: 2012-12-20, 11:25
Lokalizacja: Gliwice

Post autor: hors » 2014-03-13, 21:50

Sonda nie była kupiona w ASO. Nie jest tez uniwersalna - wtyczka do lutowania. Jest to Bosch dedykowany z zarobiona fabrycznie identyczna wtyczka, z takimi samymi numerami jak te które sprzedają nissana w ASO - sprawdzone. Błędny skład mieszanki był powodem wymiany sond a nie jej przyczyną :)

Lewe powietrze sprawdzałem właśnie metodą na "samostart". Dolot, odpowietrzenie, podciśnienie, okolice wtryskiwaczy - silnik bez reakcji.

Awatar użytkownika
MacGayver
fanatyk nissana
Posty: 3622
Rejestracja: 2009-12-09, 00:13
Lokalizacja: ŁÓDŹ
Kontakt:

Post autor: MacGayver » 2014-03-13, 22:18

czyli sondy jakby oryginał w takim razie, można by sądzić. Wepnij się miernikiem w sondę i sprawdź czy faluje tak jak powinna
kompletne sportowe układy wydechowe
Nissan Micra X1R GA16

www.klinika-japonczyka.pl

hors
nowy na forum
Posty: 7
Rejestracja: 2012-12-20, 11:25
Lokalizacja: Gliwice

Post autor: hors » 2014-03-14, 09:14

Dostep do kostki sondy bloku 2 jest w miare przyzwoity, ale do sondy z bloku 1 to jest wyczyn akrobatyczny :/ Nie mozna by ich sprawdzic skanerem czy faluja poprawnie ? :)

pozdrawiam

Awatar użytkownika
MacGayver
fanatyk nissana
Posty: 3622
Rejestracja: 2009-12-09, 00:13
Lokalizacja: ŁÓDŹ
Kontakt:

Post autor: MacGayver » 2014-03-14, 09:57

pewnie że można, tylko nie patrz na A/F tylko na te drugie sondy ;-)
kompletne sportowe układy wydechowe
Nissan Micra X1R GA16

www.klinika-japonczyka.pl

mellach
nowy na forum
Posty: 3
Rejestracja: 2018-09-25, 22:16

Re: P0300 - za uboga mieszanka ?

Post autor: mellach » 2018-12-27, 21:18

Rozwiązałeś problem?

ODPOWIEDZ

Wróć do „Murano”