Nissanmaniaku! Prosimy o nieblokowanie reklam!    

Utrzymujemy nasze forum z małych reklam pojawiających się między postami.

Prosimy o wyłączenie blokowania reklam na naszym forum.


Dziękujemy!

Tino nie odpala

Moderator: Zielkq

Piotrek181988
nowy na forum
Posty: 5
Rejestracja: 2020-07-04, 20:40

Tino nie odpala

Post autor: Piotrek181988 » 2020-07-05, 02:16

Witam mam pronlem z tinko nie odpala zero reakcji ostatnio zapalil sie check lecx to nie wplywalo na prace silnika az do dzis rano jechal normalnie po powrocie do domu nie odpala podpiolem komputer usunolem blad czujnika polozenia walka rozrzadu dalej nie odpala zdjolem pokrywe zaworow lancuch wydaje sie (od gory wystarczsjaco napiety)pytanie co dalej?

Piotrek181988
nowy na forum
Posty: 5
Rejestracja: 2020-07-04, 20:40

Re: Tino nie odpala

Post autor: Piotrek181988 » 2020-07-05, 02:18

Wymienialem czujniki walka i walu kotbowego bez odzewu mozliwe ze przeskoczyl na rozrzadzie?

Piotrek181988
nowy na forum
Posty: 5
Rejestracja: 2020-07-04, 20:40

Re: Tino nie odpala

Post autor: Piotrek181988 » 2020-07-05, 02:24

A moze ecu? Dodam ze teraz po usunieciu bledu nie ma nowego bledu i nie odpala ja stawiam na rozrzad mialem podobna ikcje z e60

Piotrek181988
nowy na forum
Posty: 5
Rejestracja: 2020-07-04, 20:40

Re: Tino nie odpala

Post autor: Piotrek181988 » 2020-07-05, 02:25

Na komputerze blsd czujnikow a w resliach przeskoczyl na rozrzadzie

Piotrek181988
nowy na forum
Posty: 5
Rejestracja: 2020-07-04, 20:40

Re: Tino nie odpala

Post autor: Piotrek181988 » 2020-07-05, 02:25

Jutro sprawdze iskre

bandito
fanatyk nissana
Posty: 848
Rejestracja: 2012-11-26, 10:40
Lokalizacja: Maków Maz

Re: Tino nie odpala

Post autor: bandito » 2020-07-05, 19:31

Przede wszystkim napisz jaki motor masz w tym samochodzie

ODPOWIEDZ

Wróć do „Tino”