Nissanmaniaku! Prosimy o nieblokowanie reklam!    

Utrzymujemy nasze forum z małych reklam pojawiających się między postami.

Prosimy o wyłączenie blokowania reklam na naszym forum.


Dziękujemy!

[Y61] grzeje sie przy wyższych predkościach

Moderatorzy: bonzo, azorek

suszkin
nowy na forum
Posty: 7
Rejestracja: 2015-05-18, 19:47
Lokalizacja: Ślask

[Y61] grzeje sie przy wyższych predkościach

Post autor: suszkin » 2015-05-18, 20:13

Witam
Mam mega problem z patrolem. Jazda po mieście czy w lekkim terenie ok nic złego sie nie dzieje ale jak tylko dostanie prostej drogi troche górki to momentalnie sie grzeje, gdy prędkośc spadni poniżej 100km/h temperatura sie stabilizuje do 100km/hmożna jeździć. Teraz co zrobione wisko zastąpione dwoma wentylatorami,cały układ wyczyszczony specjalnym preparatem, wyjęty termostat. Olej czysty tzn brak wody w oleju i oleju w wodzie czy może macie jakiś pomysł gdzie jeszcze szukać usterki?????

Oskr5
doświadczony forumowicz
Posty: 253
Rejestracja: 2013-12-24, 20:41
Lokalizacja: Choszczno

Post autor: Oskr5 » 2015-05-18, 20:56

Pompa wody.

Awatar użytkownika
azorek
fanatyk nissana
Posty: 1092
Rejestracja: 2009-11-30, 07:48
Lokalizacja: Tuchorza

Post autor: azorek » 2015-05-19, 11:37

Mam dokładnie tak samo. Pompę wody też wymieniłem, nic nie pomogło. A mam nową chłodnice, termostat i pompę. Wszyscy mechanicy się poddali, więc jeżdżę do 100km/h.
Jak znajdziesz rozwiązanie problemu, to daj znać.

Oskr5
doświadczony forumowicz
Posty: 253
Rejestracja: 2013-12-24, 20:41
Lokalizacja: Choszczno

Post autor: Oskr5 » 2015-05-19, 19:35

A może inna konstrukcja:wzmocnienia zderzaków ,wyciągarka i osłony na tyle ograniczają przepływ powietrza przez chłodnicę że się grzeje? Nie wiem jak to wygląda u Ciebie,ale sam musisz ocenić ile, i przez jaką powierzchnię radiatora przepływa powietrze i czy jest to wystarczająca powierzchnia :) .
Możesz tez zdemontować osprzęt i zrobić jazdę próbną-ale to już nie muszę tłumaczyć :P .

suszkin
nowy na forum
Posty: 7
Rejestracja: 2015-05-18, 19:47
Lokalizacja: Ślask

Post autor: suszkin » 2015-05-19, 21:45

Wszystko już było i sie nie grzał :cry: więc teraz obstawiam głowica albo pompa wody tylko pompa była wymieniana rok temu z całym rozrządem

moczak89
nowy na forum
Posty: 5
Rejestracja: 2013-12-08, 00:59
Lokalizacja: Łódź

Nissan Murano

Post autor: moczak89 » 2015-05-23, 07:28

Mam ten sam problem w nissanie murano 3.5 v6
Chlodnica wymieniona, caly układ czysty, wszystko niby sprawdzone... Podobno uszczelka pod głowicą też sprawdzona. A powyżej 100km/h sie grzeje.
Sugeruja mi jeszcze kontrole LPG ale czy to ma sens? Niezależnie czy jadę na lpg czy benz jest tak samo.

Awatar użytkownika
bombel
Administrator
Posty: 13188
Rejestracja: 2009-12-07, 12:43
Lokalizacja: Warszawa

Post autor: bombel » 2015-05-23, 07:36

moczak89, a cos wymieniałeś?

Grzanie też może wystepowac z powodu słabego smarowania silnika. Trzeba zrzucic miskę i zovaczyć jak ze smokiem sytuacja wygląda

moczak89
nowy na forum
Posty: 5
Rejestracja: 2013-12-08, 00:59
Lokalizacja: Łódź

Post autor: moczak89 » 2015-05-23, 08:07

Nic nie było wymienione poza chłodnicą... A też nie wiem czy była taka potrzeba.
Jak pisałem mechanik teoretycznie wszystko sprawdzał. Ale olej był tylko wymieniany, myśle że nikt nie sprawdzał smarowania...

Przy okazji Ma ktoś może namiar do ogarniętego w nissanach mechanika z Łodzi (okolic)?

Awatar użytkownika
bombel
Administrator
Posty: 13188
Rejestracja: 2009-12-07, 12:43
Lokalizacja: Warszawa

Post autor: bombel » 2015-05-23, 09:39

moczak89, to u Ciebie pompa wody. W Łodzi masz MAcGyvera z forum :)

Malolat1
nowy na forum
Posty: 2
Rejestracja: 2019-05-14, 05:50

Re: [Y61] grzeje sie przy wyższych predkościach

Post autor: Malolat1 » 2019-05-14, 06:36

Witam mam ten sam problem w pathfinderze czy znalaz ktoś rozwiązanie ?? Proszę o pomoc

ODPOWIEDZ

Wróć do „Patrol”