Nissanmaniaku! Prosimy o nieblokowanie reklam!    

Utrzymujemy nasze forum z małych reklam pojawiających się między postami.

Prosimy o wyłączenie blokowania reklam na naszym forum.


Dziękujemy!

[P/WP11.144] Primera: samochód nie odpala. Autoalarm? Kontro

Moderatorzy: Sajmooon, janusz, Zielkq, Maniek-ol

Trzyka
nowy na forum
Posty: 15
Rejestracja: 2014-03-17, 12:26
Lokalizacja: Mazury

[P/WP11.144] Primera: samochód nie odpala. Autoalarm? Kontro

Post autor: Trzyka » 2014-03-17, 12:31

Witam,

wybaczcie, że zakładam nowy temat. Prawdopodobnie kwestia mogła się już pojawić. Nie mogę jednak znaleźć, bo dużo tematów jest podobnych... ale żaden dokładnie taki, jaki potrzebuję. A sprawa jest dość pilna... bo inaczej za 2-3h czeka mnie laweta... a później spore koszta. Jestem w obcym mieście (Olsztyn), mechanik może mnie naciągnąć na wszystko ;) A - z tego co tu czytałem - często przyczyną w Primerkach (w tego typu przypadkach) są pierdoły.

Do rzeczy:

Miałem niedawno problem z odpaleniem. Przekręciłem kluczyk, sam wskoczył na obroty na chwilkę (nie deptałem gazu), potem nic. Rozrusznik chełpie, ale silnik nie łapie (jakby odcięta pompa?). Miałem już wcześniej problem z "autoalarmem" (immobilizer?). Odłączyłem akumulator na kilka minut, podłączyłem - poszło.

Teraz sytuacja się ponowiła. Po odłączeniu i podłączeniu akumulatora...wciąż jednak cały czas to samo. Rozrusznik chełpie, silnik nie łapie. Wcześniej też chwilę sam przygazował. Pali się żółta kontrolka silnika/wtrysku?

O co może chodzić? Jestem totalnym laikiem.

Pozdrawiam serdecznie, proszę o wyrozumiałość i pomoc.

Rocznik: 2000
Silnik: TD 2.0
Ostatnio zmieniony 2014-04-01, 12:58 przez Trzyka, łącznie zmieniany 1 raz.

Awatar użytkownika
marlos90
fanatyk nissana
Posty: 713
Rejestracja: 2010-05-29, 23:07
Lokalizacja: LBN

Post autor: marlos90 » 2014-03-17, 12:50

diagnostykę zrób i powiedz jak kontrolka pod szybą się zachowuje
ew. jak masz miernik to na pompie wtryskowej przy wyjściu na wtryskiwacze masz taki kapturek i jeden kabel, sprawdź czy jest tam 12V po włączeniu zapłonu, jak niema to może to być immo, ew. czujnik położenia wału..
My GTline viewtopic.php?t=20447

SPRZEDAM:
pozostałości po P10 HB 2.0D, P11 2.0TD, GT i WP11.144 2.0B

Trzyka
nowy na forum
Posty: 15
Rejestracja: 2014-03-17, 12:26
Lokalizacja: Mazury

Post autor: Trzyka » 2014-03-17, 12:57

Tak jak mówiłem, jestem dość konkretnym laikiem - w dodatku bez jakiegokolwiek sprzętu, bo jestem na wyjeździe. Jak myślicie - co to może być (najprawdopodobniej)? + szacunkowy koszt, żebym zbytnio nie dał się naciągnąć mechanikowi.

Zastanawiam się czy to po prostu nie kwestia alarmu, który może odcinać pompę. Czytałem tu na forum, że sporo ludzi na niego narzeka. I im więcej czytam, tym bardziej dochodzę do wniosku, że najchętniej bym go po prostu wypieprzył całkowicie.

Awatar użytkownika
Zielkq
fanatyk nissana
Posty: 3591
Rejestracja: 2012-05-31, 09:31
Lokalizacja: Vratislavia
Kontakt:

Post autor: Zielkq » 2014-03-17, 20:34

Trzyka, ten alarm fabryczny, czy coś dokładanego?
Dolnośląska Grupa NissanZone
Czarno-Biała: WP11-120 SRI WAGON
Podróże małe i duże: Podróże małe i duże

Z YT: "JDM wants to be USDM, Euro wants to be USDM and USDM wants to be Euro."

Trzyka
nowy na forum
Posty: 15
Rejestracja: 2014-03-17, 12:26
Lokalizacja: Mazury

Post autor: Trzyka » 2014-03-19, 09:59

Już jestem po wyroku mechanika: czujnik położenia wału korbowego - łącznie z robotą 750 zł (467,17zł sam czujnik). Rozsądna cena...czy drogo/tanio?

W każdym razie: wymienione, samochód odpalił, przejechałem spokojnie 150km do siebie. Wciąż pali się jednak żółta kontrolka wtrysku. Mechanik mówił, że może zbadać co i jak, ale dopiero za 2 dni (i tak wywróciłem mu grafik do góry nogami). Jak wspominałem, byłem "przejazdem", więc pozostawanie taki czas w owym mieście wiązałby się ze znacznymi kosztami (nocleg etc.).

Co myślicie o tej kontrolce?

Awatar użytkownika
Wiooreck
fanatyk nissana
Posty: 1469
Rejestracja: 2010-05-19, 23:24
Lokalizacja: Łódź/Przysucha

Post autor: Wiooreck » 2014-03-19, 12:23

Dość dużo zapłaciłeś za czujnik wału, ale mniej więcej tyle kosztuje oryginalny nissana. Mogłeś poszukać na forum, bo jest możliwość zamontowania czujnika z opla, który jest taki sam i prawie o połowę tańszy. Jedynie należy kostkę przełożyć ze starego czujnika.

Awatar użytkownika
marlos90
fanatyk nissana
Posty: 713
Rejestracja: 2010-05-29, 23:07
Lokalizacja: LBN

Post autor: marlos90 » 2014-03-19, 13:57

prawie o połowę tańszy? jak z opla kosztuje nowy boscha ok 100zł nawet..
i jest inny patent na kostkę, bez lutowania ;p
My GTline viewtopic.php?t=20447

SPRZEDAM:
pozostałości po P10 HB 2.0D, P11 2.0TD, GT i WP11.144 2.0B

Awatar użytkownika
Wiooreck
fanatyk nissana
Posty: 1469
Rejestracja: 2010-05-19, 23:24
Lokalizacja: Łódź/Przysucha

Post autor: Wiooreck » 2014-03-19, 14:09

marlos90, przyznam szczerze, że nie sprawdzałem dawno cen, nawet jeszcze nie wymieniałem ;p a co to za patent ciekawy?

Trzyka
nowy na forum
Posty: 15
Rejestracja: 2014-03-17, 12:26
Lokalizacja: Mazury

Post autor: Trzyka » 2014-03-22, 10:53

Panowie - jakieś sugestie co do tej kontrolki? Robię się już przewrażliwiony, że rozklei mi się samochód w trasie ;)

Awatar użytkownika
bombel
Administrator
Posty: 13188
Rejestracja: 2009-12-07, 12:43
Lokalizacja: Warszawa

Post autor: bombel » 2014-03-22, 10:57

Trzyka, musisz podjechać gdzieś i podpiąc się pod kompa, bo może oznaczać wszystko

Trzyka
nowy na forum
Posty: 15
Rejestracja: 2014-03-17, 12:26
Lokalizacja: Mazury

Post autor: Trzyka » 2014-03-23, 00:43

Ile takie sprawdzenie może kosztować? Wiem, że musi to być specjalny sprzęt do Nissana (a przynajmniej tak powiedział ten elektromechanik, który wymieniał mi czujnik - ponoć na niemieckich samochodach i innych jego sprzęt hasał...na Nissanach nie chce). Czy to aby nie oznacza wybrania się do firmowego serwisu? Ile to tam może kosztować?

Awatar użytkownika
bombel
Administrator
Posty: 13188
Rejestracja: 2009-12-07, 12:43
Lokalizacja: Warszawa

Post autor: bombel » 2014-03-23, 08:22

Trzyka to zmien mechanika. Kazdy skaner bledow pod obd2 powinien dzialac. Koszt max 100 zl albo mozesz sam zczytac usterki za pomoca zworki viewtopic.php?t=158

Awatar użytkownika
hotr
nowy na forum
Posty: 22
Rejestracja: 2014-03-19, 11:37
Lokalizacja: Warszawa

Post autor: hotr » 2014-03-31, 20:48

bombel pisze:Trzyka to zmien mechanika
+1

mak17071
nowy na forum
Posty: 3
Rejestracja: 2014-06-20, 17:38
Lokalizacja: Katowice

Post autor: mak17071 » 2014-06-28, 20:52

Nie znalazłem odpowiedzi na forum, więc podepnę się do tego tematu.

W mojej primerze p11 144 2000r 1,6 B+G pojawił się dzisiaj problem z autoalarmem.

Alarm się włączył i zawiesił, skutkiem tego jest miganie świateł postojowych, podświetlenia tablicy, oświetlenia zegarów, oraz blokadą pompy paliwa. Auto można otworzyć z normalnego pilota,oraz zamknąć, nie można pilotem od alarmu wyłączyć w żaden sposób alarmu. Co może być przyczyną, oraz w jaki sposób wyłączyć alarm ? Aktualnie odpiąłem klemę z akumulatora,aby alarm nie rozładował go.

Taki mam kluczyk normalny
Obrazek

taki do alarmu tylko z napisem made for nissan
Obrazek

Pozdrawiam,
Marek

ODPOWIEDZ

Wróć do „Elektryka”