Nissanmaniaku! Prosimy o nieblokowanie reklam!    

Utrzymujemy nasze forum z małych reklam pojawiających się między postami.

Prosimy o wyłączenie blokowania reklam na naszym forum.


Dziękujemy!

Zwarcie w instalacji elektrycznej - Nissan Almera 2002

Moderator: sergiej

Antek
nowy na forum
Posty: 2
Rejestracja: 2021-06-30, 17:36

Zwarcie w instalacji elektrycznej - Nissan Almera 2002

Post autor: Antek » 2021-06-30, 17:47

Ostatnio wymieniłem w Almerze: tylne amortyzatory. Po odpaleniu samochodu zaczął dziwnie wyć. Zauważyłem, że bardzo nagrzał się alternator, przepaliły się bezpieczniki od oświetlenia pozycyjnego i prawa lampa mijania, a także zniknęło ładowanie. Wymieniłem alternator na drugi, ładowanie powróciło i jest ok. Natomiast nadal palą się bezpieczniki od świateł pozycyjnych, a że mam zamontowany automatyczny włącznik świateł pali się bezpiecznik od światła prawego. Tak się dzieje na załączonym silniku. Natomiast na wyłączonym silniku, gdy włączę światła pozycyjne od razu pali bezpiecznik. Jednak światła mijania działają prawidłowo. Kierunki są, stop jest, wsteczny także. Jedyne czego brakuje to światła pozycyjnego z przodu, z tyłu oświetlenia samochodu i oświetlenia tablicy i oświetlenia zegarów.

Posprawdzałem wszystkie kostki, wiązki, tak samo odłączyłem zegary, brak radia, wyłącznik zespolony sprawdzony, sprawny.

Proszę o pomoc. Macie jakieś pomysły, gdzie jeszcze mogę szukać problemu?

Awatar użytkownika
mały v8
fanatyk nissana
Posty: 458
Rejestracja: 2016-03-21, 19:35
Lokalizacja: Siedlce

Re: Zwarcie w instalacji elektrycznej - Nissan Almera 2002

Post autor: mały v8 » 2021-06-30, 18:21

Najprawdopodobniej pękły kable w gumowym peszlu między nadwoziem a klapą tylna. Od tego zacznij.
Obrazek Obrazek

Antek
nowy na forum
Posty: 2
Rejestracja: 2021-06-30, 17:36

Re: Zwarcie w instalacji elektrycznej - Nissan Almera 2002

Post autor: Antek » 2021-06-30, 20:36

Dziękuję za radę. Przewody sprawdziłem i są całe.

ODPOWIEDZ

Wróć do „Elektryka”