[N16] dziwny dźwięk przy skręcie kierownicą- pomoc

Moderator: sergiej

Awatar użytkownika
michalmichal
wiem o czym pisze
Posty: 40
Rejestracja: 2015-05-06, 23:18
Lokalizacja: Pruszków

[N16] dziwny dźwięk przy skręcie kierownicą- pomoc

Post autor: michalmichal » 2016-03-25, 20:31

Witam, problem polega na tym, że przy skręcie kierownicą w lewo słychać jakieś dziwne odgłosy jakby skrzypienia. Dzieje się to zarówno na postoju jak i podczas jazdy. Dźwięk przypomina jakby opona tarła o jakiś element coś w podobie(podczas jazdy) a skrzypi jak stoje, ciężko mi to opisać. Zero bicia drgań tylko i wyłącznie skrzypienie lub jakieś obcieranie. Czy wiecie co to może być ? Moim zdaniem o nic nie obciera opona ponieważ starannie obejrzałem miejsca w których mogła by dotykać przy maksymalnym skręcie i wszystkie są zakurzone. Nie ma świeżych śladów obtarć. Z góry dziękuję za pomoc.

Awatar użytkownika
majchrzok
fanatyk nissana
Posty: 1997
Rejestracja: 2010-01-18, 19:37
Lokalizacja: Wągrowiec
Kontakt:

Post autor: majchrzok » 2016-03-25, 20:56

michalmichal, być może górne łożysko kolumny resorującej się wysypało i one wydaje z siebie dziwne trzaski.
oprócz tego, może być, że sprężyna przeskakuje podczas skrętu i też wydaje dziwne dźwięki...

Awatar użytkownika
michalmichal
wiem o czym pisze
Posty: 40
Rejestracja: 2015-05-06, 23:18
Lokalizacja: Pruszków

Post autor: michalmichal » 2016-03-26, 15:13

Jest to coś poważnego i kosztownego? Dopytuje bo nie chce zeby mnie mechaniki naciągnęli na koszty

Awatar użytkownika
majchrzok
fanatyk nissana
Posty: 1997
Rejestracja: 2010-01-18, 19:37
Lokalizacja: Wągrowiec
Kontakt:

Post autor: majchrzok » 2016-03-26, 15:48

michalmichal, na allegro za same łożysko zapłacić trzeba około 30 zł, za kompletne mocowanie jakieś 70 złociszy. nie wiem jakich firm, sprawdziłem na szybko... oczywiście o ile to jest przyczyną.
najlepiej nagraj jakiś filmik, wrzuć na Youtube i podeslij tu linka- będzie łatwiej zdiagnozować co i jak.

Awatar użytkownika
michalmichal
wiem o czym pisze
Posty: 40
Rejestracja: 2015-05-06, 23:18
Lokalizacja: Pruszków

Post autor: michalmichal » 2016-03-26, 18:25

problem w tym, że dzisiaj już jest cisza :D ale tylko kawałek przejechałem, może po dłuższej jeździe się to dzieje. Jak się pojawi to nagram, dzięki za pomoc :)

ODPOWIEDZ

Wróć do „Zawieszenie i Hamulce”