Wymiana przewodów a wzrost spalania

Moderatorzy: Sajmooon, Zielkq, janusz, Maniek-ol

Trzyka
nowy na forum
Posty: 12
Rejestracja: 2014-03-17, 12:26
Lokalizacja: Mazury

Wymiana przewodów a wzrost spalania

Post autor: Trzyka » 2017-10-12, 06:49

Witam,

jako, że jestem dość zielony w tematyce samochodowej (a w ostatnich dniach czuję się jeszcze bardziej zdezorientowany) - zwracam się z problemem do Was, bo już kilkakrotnie znaleźliście przyczynę szybciej niż którykolwiek mechanik.

Otóż sprawa wygląda następująco. Kilka dni temu wymieniałem przewody hamulcowe. I wszystko pięknie, odbieram samochód i... coś "chroboce", a spalanie oscyluje w ok. 12L.

Muszę zaznaczyć, że jeżdżę jak stereotypowy emeryt: spokojnie, bez gazowania, bardzo rzadko hamuję (staram się dobrać prędkość tak, by ograniczyć drastyczne deptanie hamulca). Można by powiedzieć - ekonomicznie.

Normalne spalanie - od wielu, wielu lat - oscylowało mi w granicach 4,5L - 6L (górna granica gdy "przycisnąłem" gdzieś na trasie). Naturalnie ruszanie/cofanie więcej, ale niewiele.

Wracając do tematu. Chroboce, 12L na liczniku... No to nawrotka, mówię jak jest, samochód trafia znów na warsztat.

Okazało się, że odgięła się jakaś 'blacha/osłona' przy hamulcu. Sprawa załatwiona, wracam, nic nie chroboce - bajka.

Wciąż jednak nie daje mi spokoju spalanie. Na odcinkach, które zawsze robiłem przy spalaniu np. 5L, teraz - przy identycznej prędkości/obrotach - wyskakuje mi np. 7,5 - 8L.

Niby dużo lepiej... ale ewidentnie wciąż nie to. Gdzie może leżeć przyczyna? Powiem szczerze - aż głupio wracać mi do warsztatu. Mechanik to równy facet, fajny gość, ale może niedługo dostać drgawek na mój widok i mojego auta ;)

Help!

nice-wawa
fanatyk nissana
Posty: 910
Rejestracja: 2009-12-09, 08:33
Lokalizacja: Pruszków

Post autor: nice-wawa » 2017-10-12, 07:10

Moja propozycja taka wyzeruj spalanie i sprawdz spalanie za jakiś czas .
jeśliś głupi to milcz niech pomyślę że mędrzec

Trzyka
nowy na forum
Posty: 12
Rejestracja: 2014-03-17, 12:26
Lokalizacja: Mazury

Post autor: Trzyka » 2017-10-12, 07:18

Tak też zrobiłem. Po wyzerowaniu i kilku jazdach (niezbyt długich, bo celowo nie robię dłuższych tras przy takim problemie) spalanie takie jak opisałem.

Z tym "za jakiś czas" - może wyjść jednak różnie, bo:

1) jeśli coś kuleje, to może to mieć wpływ na bezpieczeństwo (o paru zl więcej na paliwie nie wspominam, bo wówczas to sprawa marginalna),

2) jak wrócę po miesiącu do mechanika i powiem mu: "wiesz... spalanie jednak jest nie takie, jak powinno"... To - i bardzo słusznie - wyjmie kalkulator, bo po takim czasie to nic, tylko jeszcze raz kasować za usługę (nawet jeśli wcześniejsza nie została wykonana prawidłowo).

bandito
fanatyk nissana
Posty: 759
Rejestracja: 2012-11-26, 10:40
Lokalizacja: Maków Maz

Post autor: bandito » 2017-10-12, 13:24

A koła Ci się nie grzeją?? Przyspieszenie ma te same??

Moze jak wymieniali przewody to zabrudzili coś i tłoczek w zacisku hamuje sobie powoli. Większe obciążenie dla silnika i pokazuje większe saplanie

nanab
wiem o czym pisze
Posty: 67
Rejestracja: 2017-04-09, 22:21
Lokalizacja: Bydgoszcz

Post autor: nanab » 2017-10-12, 17:37

Podnieś samochód i zobacz czy hamulce nie trą.

ODPOWIEDZ

Wróć do „Hamulce”