[P10/WP10] Ogrzewanie - Czemu nie działa ?

Moderatorzy: Sajmooon, janusz, Zielkq, Maniek-ol

Kubiak91
nowy na forum
Posty: 14
Rejestracja: 2009-12-13, 13:10
Lokalizacja: Warszawa

[P10/WP10] Ogrzewanie - Czemu nie działa ?

Post autor: Kubiak91 » 2009-12-14, 14:03

Witam
Mam Nissana Primere p10/w10 z 94r. 1.6 16v
Nie działa mi ciepłe ogrzewanie.
Gdy daje na ciepłe wieje zimne, a gdy daje na zimne to jest dobrze i daje zimne

w ogóle nie grzeje ciepło :((

Ktoś pomoże ? Jakiś pomysł ? Porada ?
Ostatnio zmieniony 2009-12-14, 14:04 przez Kubiak91, łącznie zmieniany 1 raz.
Kubiak91 ;)

Awatar użytkownika
marceli
doświadczony forumowicz
Posty: 218
Rejestracja: 2009-12-09, 08:28
Lokalizacja: Opatów/świętokrz.

Post autor: marceli » 2009-12-14, 14:16

W P10 jest tak że jak dasz na szyby a otworzysz kanały na twarz to z tych na Ciebie będzie leciało zimne.Trzeba je zamknąć.
Wszystkie tak mają.
Pewnie o to Ci chodzi.
Sprawdzałeś jak nacisniesz którykolwiek z przycisków sterowania dmuchawy słychać silniczki jak przesuwają cięgna??

A co do ciepłoty grzania,niestety,jak masz starą nagrzewnicę to nie będzie rewelacji.P10 słabo grzeją.

Awatar użytkownika
qwasar
wiem o czym pisze
Posty: 66
Rejestracja: 2009-12-09, 08:33
Lokalizacja: Lublin

Post autor: qwasar » 2009-12-14, 16:26

Jest też opcja, że masz zapowietrzony układ chłodzenia lub zbyt małą ilość płynu chłodzącego. Ciężko to teraz zauważyć, bo jest zimno na zewnątrz i silnik się nie przegrzewa.

Mike_83
fanatyk nissana
Posty: 481
Rejestracja: 2009-12-09, 11:32
Lokalizacja: Police

Post autor: Mike_83 » 2009-12-14, 19:43

Ja mam nagrzewnice od początku istnienia auta czyli od 91 roku i słabo nie grzeje :) Zapraszam na test :) Upał jest porządny :) A z tym nawiewem,to jak się ustawi na nogi to z kratek na konsoli leci zimne.

Awatar użytkownika
marceli
doświadczony forumowicz
Posty: 218
Rejestracja: 2009-12-09, 08:28
Lokalizacja: Opatów/świętokrz.

Post autor: marceli » 2009-12-14, 19:54

Mike_83 pisze:Ja mam nagrzewnice od początku istnienia auta czyli od 91 roku i słabo nie grzeje :) Zapraszam na test :) Upał jest porządny
Mike_83 tak od razu jak wskazówka się podniesie trochę to już Ci tak dobrze grzeje??

U mnie nie powiem jest goraco ale troche czasu musi upłynąć...
Nie ma tragedii ale jak dam na ciepłe to leci ciepłe a w niektórych autkach to leci takie że aż parzy.
Tu się tak nie da.

Mike_83
fanatyk nissana
Posty: 481
Rejestracja: 2009-12-09, 11:32
Lokalizacja: Police

Post autor: Mike_83 » 2009-12-14, 20:11

Od razu nie :) Wiadomo,skąd ma się wziąć :) Ale tak po przejechaniu 2-3 kilometrów.Ciepłe zaczyna lecieć po kilkuset metrach.

Awatar użytkownika
LISIDŁO
fanatyk nissana
Posty: 282
Rejestracja: 2009-12-10, 15:54
Lokalizacja: Poznań/Promnice

Post autor: LISIDŁO » 2009-12-15, 22:10

cześć.sprawdzałeś może termostat???nagrzewnice??zacznij od tego.
Tanie części do aut - dzwoń nr 600 584 326 hasło Nissan - Wielkopolska

Awatar użytkownika
marceli
doświadczony forumowicz
Posty: 218
Rejestracja: 2009-12-09, 08:28
Lokalizacja: Opatów/świętokrz.

Post autor: marceli » 2009-12-15, 22:43

Kubiak odezwij się bo troszkę się pojawiło odp. i może problem zostanie zażegnany.

A co do mojej P10 to owszem na trasie jak juz złapie temp właściwą to przy ustawieniu na 2 długo się nie pojedzie bo robi się upał.
Wiem też że od razu gorące nie poleci :->

Mimo wszystko mając porównanie do np niemca(VW) P10 wypada blado w tym temacie.
Jakoś tak w naszych P10 dużo chyba te kanały co prowadzą ciepłe powietrze muszą zabierać ciepła ,bo już jak się to wszystkotam porozgrzewa to jest ok.

Sprawdzałem dziś na trasie :lol:

Awatar użytkownika
lisek
nowy na forum
Posty: 33
Rejestracja: 2009-12-09, 09:11
Lokalizacja: Kielce / Warszawa
Kontakt:

Post autor: lisek » 2009-12-16, 08:39

No ;-) przyszła zima to i ja do pracy jeżdze w czapce ;-) mam na tyle blisko że jak gasze silnik pod pracą to wskazówka zaczyna wchodzic na pole ze wskaźnikiem ;-) Ciekawe ile auto pali na takim niedogrzanym silniku ;)
Aktualnie VW Jetta 1.9D 2006r

A wcześniej P10 95" 1.6, i N14 1.4 94"

Asahi
aktywny forumowicz
Posty: 144
Rejestracja: 2009-12-09, 07:59
Lokalizacja: Kielce

Post autor: Asahi » 2009-12-16, 08:44

marceli pisze:Jakoś tak w naszych P10 dużo chyba te kanały co prowadzą ciepłe powietrze muszą zabierać ciepła ,bo już jak się to wszystkotam porozgrzewa to jest ok.
A nie myśleliście nad izolacją tego masami bitumicznymi z ekranem aluminiowym??
BABY SITER OKNGŚ
Obrazek
GREEN DRAGON ON THE ROAD

Mike_83
fanatyk nissana
Posty: 481
Rejestracja: 2009-12-09, 11:32
Lokalizacja: Police

Post autor: Mike_83 » 2009-12-16, 12:40

Ja nie wiem co Wy macie z tym ogrzewaniem :P U mnie przy takiej pogodzie po 3 km jest maksymalnie podniesiona wskazówka(niecała połowa skali)

Awatar użytkownika
LISIDŁO
fanatyk nissana
Posty: 282
Rejestracja: 2009-12-10, 15:54
Lokalizacja: Poznań/Promnice

Post autor: LISIDŁO » 2009-12-16, 20:49

ja tam też nie narzekam,ale we fieście robiło się szybciej ciepło.
Tanie części do aut - dzwoń nr 600 584 326 hasło Nissan - Wielkopolska

Awatar użytkownika
marceli
doświadczony forumowicz
Posty: 218
Rejestracja: 2009-12-09, 08:28
Lokalizacja: Opatów/świętokrz.

Post autor: marceli » 2009-12-17, 07:15

Mike_83 pisze:Ja nie wiem co Wy macie z tym ogrzewaniem :P U mnie przy takiej pogodzie po 3 km jest maksymalnie podniesiona wskazówka(niecała połowa skali)
Misiek mi nie chodzi o temp silnika bo tą temp to moja też łapie w momencie.

Chodzi mi tylko i wyłacznie o to co leci z kratek do kabiny.

Dziś zrobiłem kolejny test. Rano temp -9st.C.Odpaliłem rano,poczekałem aż silnik osiagnie swoją temp i wtedy grzanie na 2 i na szyby i nogi.
Niestety mimo iż silnik miał temp to z kratek leciało hmm dla mnie chłodne powietrze.
Coś tu jest nie tak czy ja mam urojenia??

smeru
fanatyk nissana
Posty: 385
Rejestracja: 2009-12-09, 07:35
Lokalizacja: Góra Kalwaria

Post autor: smeru » 2009-12-17, 07:40

Mi to wskoczy 2mm do góry od dołu i leci letnie powietrze, jak jest poziomo wskazówka - znaczy nagrzany to leci ciepłe/gorące, ale jak zamknę obieg to leci bardzo gorące, bo wtedy ogrzewa powietrze z samochodu gdzie jest cieplej. Dlatego na początek zamykam obieg żeby szybciej nagrzać. Na 4 biegu wiatraka czuć jakby powietrze było chłodniejsze niż na 1, ale to dlatego że szybciej owiewa nagrzewnicę i nie zdąży się ogrzać, ale w sumie to i tak na 4 biegu samochód szybciej się nagrzeje. Ja jak włączę 4 bieg wiatraka, to o wiele wolniej wskazówka od temperatury silnika wchodzi mi do góry.
Tym co mimo nagrzanego silnika leci chłodne powietrze to radzę zajrzeć do nagrzewnicy czy jest tam przepływ płynu chłodzącego oraz czy może coś z przełącznikiem temperatury się nie zepsuło - może jakaś linka spadła, albo się blokuje.
Była P11 2.0 16V - rozbita
Jest P11.144 2.0 16V LPG oraz Accord VII 2.4 LPG

Mike_83
fanatyk nissana
Posty: 481
Rejestracja: 2009-12-09, 11:32
Lokalizacja: Police

Post autor: Mike_83 » 2009-12-17, 10:29

marceli pisze:Niestety mimo iż silnik miał temp to z kratek leciało hmm dla mnie chłodne powietrze.
Coś tu jest nie tak czy ja mam urojenia??
Ewidentnie coś nie tak :) Dzisiaj sprawdziłem ogrzewanie,ładnie grzeje :) Aż na twarzy czuć takie pieczenie :P

Kubiak91
nowy na forum
Posty: 14
Rejestracja: 2009-12-13, 13:10
Lokalizacja: Warszawa

Post autor: Kubiak91 » 2009-12-19, 12:26

słuchajcie...
w ogóle ciepła nie mam . Nawet jak silnik pracuje przez 1-2-3-4 h i jedynie w sam. mogę się nagrzać zimnym powietrzem.
a jak ruszam dzwignią to słyszę ... że coś tam się przesuwa w środku.
Nie mam pomysłu co może być nie tak ;( ;( a jest coraz zimniej ;(

płyn chłod. jest wymieniony i nowy i nic nie pomogło :(((((((((((((
Kubiak91 ;)

Mike_83
fanatyk nissana
Posty: 481
Rejestracja: 2009-12-09, 11:32
Lokalizacja: Police

Post autor: Mike_83 » 2009-12-19, 13:18

Kolego schyl się pod schowek i sprawdź czy cięgno nie spadło z takiej wajchy malutkiej.Jak się schylisz,to będziesz wiedział o co chodzi :)

Awatar użytkownika
marceli
doświadczony forumowicz
Posty: 218
Rejestracja: 2009-12-09, 08:28
Lokalizacja: Opatów/świętokrz.

Post autor: marceli » 2009-12-19, 19:35

Dodam że chodzi o to cięgno na tej przesuwce "zimne-ciepłe".

Awatar użytkownika
Kamilos210
wiem o czym pisze
Posty: 84
Rejestracja: 2009-12-09, 13:36
Lokalizacja: Płock

Post autor: Kamilos210 » 2009-12-19, 20:20

Czytam te wasze wypowiedzi i jestem trochę zaskoczony.
Moja P10 pochodzi jakieś 4 minuty i leci ciepło co do VW to brat ma Passata a szwagier Golfa i mogę powiedzieć że co do VW P10 jest o wiele lepsza przynajmniej ja tak mam.
Zanim VW się rozgrzeje to trochę potrwa ja jestem ze swojej bardzo zadowolony i na pewno grzeje lepiej niż VW
P10 SR20De Moje własne GT!
"..Lustereczko powiedz przecie,gdzie się podział książe w becie..." siema blabla

Mike_83
fanatyk nissana
Posty: 481
Rejestracja: 2009-12-09, 11:32
Lokalizacja: Police

Post autor: Mike_83 » 2009-12-20, 10:15

Tu się zgodzę z Kamilosem.Moja siostra ma golfa i strasznie długo się rozgrzewa,tak samo Audi 80 kolegi.Zanim się wskazówka ruszy,to trzeba 1,5 km przejechać.

NismoMan
nowy na forum
Posty: 26
Rejestracja: 2009-12-20, 14:54
Lokalizacja: The Gie

Post autor: NismoMan » 2009-12-20, 15:00

Kubiak91 Przerabiałem to samo odpowiedz jest banalnie prosta walnął ci termostat i temperatura silnika jest w porządku ale pewnie wiatrak chłodnicy ci się za wcześnie włącza przez co niema ciepłego powietrza w kabinie (bądź jest lecz nie w pełni ciepło tzw. niedogrzanie)

Jeśli chcesz to podam ci jaki ma być termostat (indeks cały i markę) dobry lecz trochę kosztuje

Kubiak91
nowy na forum
Posty: 14
Rejestracja: 2009-12-13, 13:10
Lokalizacja: Warszawa

Post autor: Kubiak91 » 2009-12-20, 18:26

kurde... teraz są duże mrzy i napewno nie zrobie tego .
Najwyżej podjadę do znajomego do warsztatu i za grosze mi to zrobi :)
Bo próbowałem rozebrać ale tak zimno było, że odrazu złożyłem.
Więc powiem wam, że nic nie zrobie chyba. :(((((( Brak pojęcia <:

Nerwy mnie już zrzerają z tym ogrzewaniem.

chyba kupię sobie ogrzewacz pod zapalniczkę ;p
Kubiak91 ;)

Mike_83
fanatyk nissana
Posty: 481
Rejestracja: 2009-12-09, 11:32
Lokalizacja: Police

Post autor: Mike_83 » 2009-12-21, 17:27

Możliwe,że termostat.Sprawdziłeś kolego pod schowkiem to cięgno i wajchę?Czy się rusza?Tak żeby nie zaczynać od tyłka strony :)

e-gen
nowy na forum
Posty: 11
Rejestracja: 2009-12-21, 10:44
Lokalizacja: Toruń

Post autor: e-gen » 2009-12-23, 00:25

P10 przyzwoicie grzeje, jednak niestety ma tez przedmuchu na kanale doprowadzającym zimne powietrze z zewnątrz do wentylatora - stąd ciepłota w kabinie taka sobie.

Awatar użytkownika
Peter
nowy na forum
Posty: 4
Rejestracja: 2009-12-23, 19:47
Lokalizacja: Opoczno

Post autor: Peter » 2009-12-24, 12:21

Porażką jest to, że np. jak da się na nogi ciepłe to trzeba zamknąć środkowy kanał bo leci z niego zimne? (delikatnie ale jednak)
Jeśli Ci się wydaje, że mnie rozumiesz - masz rację - wydaje Ci się

Kubiak91
nowy na forum
Posty: 14
Rejestracja: 2009-12-13, 13:10
Lokalizacja: Warszawa

Post autor: Kubiak91 » 2010-01-06, 00:25

dobra... po wczorajszej i dzisiejszej zimnie powiedziałem .... pier.... pizga ! Ktoś mi podpowie jak znaleźć termostat ? jak sprawdzić co jest tak naprawdę uszkodzone ? co wymienić ? :-o :-o :-o :-o :-o :-o :-o :-o :-o :-o :-o :-o :-o :-o :-o :-o :-o Bd walczył z tą zimną i z tym termostatem lub inną przyczyną nawet przy temperaturze -20 !!!!!! Tą wojnę wygram Ja ;p :evil: :evil: :evil: :evil:
Kubiak91 ;)

Awatar użytkownika
fago2002
stały bywalec
Posty: 108
Rejestracja: 2009-12-25, 11:41
Lokalizacja: Płock

Post autor: fago2002 » 2010-01-06, 15:41

jakby termostata dawal tylka , to samochod by pokazywal wyzsza temperature,przy temp minusowej spokojnie ponad polowe napewno , to jedno. Bo termostat jak sie zamknie nie ma takiej przpeustowosci wodyw bloku jak przy otwartym i ta woda dluzje jest w bloku silnika , gdzie dochodzi do wzrostu jej temepratury i wrzenia.J ana Twoim miejscu sprawdzilbym , czy nie ucieka Ci nigdzie plyn chlodniczy, na wezach np od parownika , bo parownik jak wiadomo jest podgrzewany tak samo plynem chlodnuiczym jak nagrzewnica, i oczywiscei przeglad wezy nagrzewnicy, druga opcja jest tez taka ze nagrzewnica jak kazde urzadzenie czy nawet jak chlodnica ma prawo po kilku latach lub kikunastu zastac zakamieniona i np nie meic takiej przepustowosci lub calkowicie mogla sie syfem zatkac.A i jeszcze jedno mozliwe ze nagrzewnica moze miec wyciek, i wycieka ci do auta woda i np w zimie , nie odczujesz bo zamarznie, ale zobacz tez czy np nie masz mokro pod nogami :)WYmontuj w ogóle nagrzewnice i przeplukaj ja, moze faktycznie cos ja zatkalo.
Drifting Nissanem Silvia s14 350HP

Awatar użytkownika
marceli
doświadczony forumowicz
Posty: 218
Rejestracja: 2009-12-09, 08:28
Lokalizacja: Opatów/świętokrz.

Post autor: marceli » 2010-01-06, 19:17

fago2002 pisze:jakby termostata dawal tylka , to samochod by pokazywal wyzsza temperature,przy temp minusowej spokojnie ponad polowe napewno , to jedno
No nie do końca. A jakby był w pozycji"otwarty" zacięty to by silnik się nie dogrzewał.
fago2002 pisze:.A i jeszcze jedno mozliwe ze nagrzewnica moze miec wyciek, i wycieka ci do auta woda i np w zimie , nie odczujesz bo zamarznie, ale zobacz tez czy np nie masz mokro pod nogami :)WYmontuj w ogóle nagrzewnice i przeplukaj ja, moze faktycznie cos ja zatkalo.
Najpierw piszesz że ma płyn chłodniczy a potem że mu woda zamarznie...to w końcu co ma mieć w układzie?

PS. Jakby mu płyn wyłaził przez nagrzewnicę miałby niezłą parę w środku i syf.
Kubiak91 pisze:Ktoś mi podpowie jak znaleźć termostat ?
Spróbuję jutro pyknąć dokładną fotę to zobaczysz gdzie jest.

misiek-ol
fanatyk nissana
Posty: 761
Rejestracja: 2009-12-09, 04:14
Lokalizacja: Irlandia

Post autor: misiek-ol » 2010-01-06, 19:23

Ja bym stawial na nagrzewnice

hary7
stały bywalec
Posty: 136
Rejestracja: 2010-01-02, 00:03
Lokalizacja: Susz

Post autor: hary7 » 2010-01-06, 20:25

Najpierw niech chłopak sprawdzi czy cięgna od sterowania nadmuchem są na swoich miejscach a następnie trzeba przy rozgrzanym silniku jakoś pokombinować i dotknąć ręką nagrzewnicy, być może się zapowietrzyła podczas wymiany płynu chłodniczego. Jeśli nagrzewnica zimna to odpowietrzyć a jeśli ciepła (gorąca) to winne jest sterowanie nadmuchem.

ODPOWIEDZ

Wróć do „Nadwozie i wnętrze”