FORUM NISSAN ZONE Strona Główna
GłównaStrona główna RegulaminRegulamin FAQFAQ  SzukajSzukaj  UżytkownicyUżytkownicy  GrupyGrupy  StatystykiStatystyki
RejestracjaRejestracja  ZalogujZaloguj  AlbumAlbum

Poprzedni temat «» Następny temat
[P11/WP11] Problem z przednimi wycieraczkami
Autor Wiadomość
Adams 
fanatyk nissana


Nr rejestracyjny: WW
Model: S14a & P11
Pomógł: 3 razy
Wiek: 30
Dołączył: 09 Gru 2009
Posty: 300
Skąd: Wawa
Wysłany: 2011-01-30, 00:35   [P11/WP11] Problem z przednimi wycieraczkami

Hej,

mam spory problem z wycieraczkami przednimi w mojej p11. Otóż jak tylko przekręcam kluczyk to pali się 20amperowy bezpiecznik i zostaję bez wycieraczek :( Nie wiem za bardzo z której strony to ugryźć i przydałyby mi się jakieś wskazówki...

Fakty są następujące:

- brak uszkodzeń kabli w kolumnie kierowniczej, przy silniku oraz przekaźniku
- podmieniałem przekaźnik i nic się nie zmienia
- gdy odłączę wtyczkę od silniczka wycieraczek bezpiecznik nie przepala się po włączeniu zapłonu, a przy włączeniu wycieraczek słychać "kliknięcie" przekaźnika
- rozłożyłem cały zespół przełącznika sterującego wycieraczkami (ten w kolumnie) i wszystko wydaje się być w jak najlepszym porządku
- silnik sam w sobie jest chyba sprawny (chyba ponieważ sprawdzałem go tuż po wystąpieniu problemu, gdy bezpiecznik przepalał się dopiero po włączeniu wycieraczek)

Byłbym bardzo wdzięczny za pomoc, bo samemu mogę mieć problem z ogarnięciem tego tematu :)

pzdr!
Adam
_________________

Engineered to be feared!
 
     
NissanManiak :)

Nr rejestacyjny: NZ rox
Skąd: nissanzone.pl
Model: Nissan


Mariusz.b86 
fanatyk nissana


Nr rejestracyjny: WB
Model: _Micra K11_SR20VE
Pomógł: 9 razy
Wiek: 27
Dołączył: 12 Gru 2009
Posty: 570
Skąd: Warszawa
Wysłany: 2011-01-30, 07:33   

Z tego co piszesz to zewzgledu nato ze dzieje sie to po przekreceniu kluczyka to przyczyna musi byc zwierania sie plusa z masa. Sprawdz dokladnie ten glowny plus przy stacyjce, niejestem pewien ale powinien on dochodzic do silniczka wycieraczek. Moze gdzies podrodze robic zwarcie. Mozna rowniesz sprawdzic wlacznik wycieraczek poprostu odlacz kostke przy nim i sprawdz czy bezpiecznik sie przepali, ale z tego co piszesz ze po odlaczeniu silniczka wycieraczek wszystko dziala wiec zwarcie z duzym prawdopodobienswem musi byc gdzies w nim. Moze styki jakies przepalone,czeste w zime wlasnie, tego niewiem trzeba sie poprostu przyjzec temu silniczkowi. Pozdrawiam
 
     
Adams 
fanatyk nissana


Nr rejestracyjny: WW
Model: S14a & P11
Pomógł: 3 razy
Wiek: 30
Dołączył: 09 Gru 2009
Posty: 300
Skąd: Wawa
Wysłany: 2011-01-30, 18:04   

Dzieki Mariusz. Z tego co mi sie wydaje to jesli bylaby to kwestia plusa idacego do silnika to skoro pali sie bezpiecznik kabel musialby byc przeciety gdzies miedzy bezpiecznikiem a samym silnikiem (nie w kolumnie). Dziwi mnie to troche bo awaria wystapila podczes gdy auto stalo pod domem - 0 jezdzenia... Silnik bede bral na widelec na samym koncu bo to najwiecej roboty i jakos wierzyc mi sie nie chce, żeby coś popsuło się w jego bebechach gdy był kompletnie nie używany...
_________________

Engineered to be feared!
 
     
nice-wawa 
fanatyk nissana

Model: była WP11 jest WP11.144 SR20
Pomógł: 13 razy
Wiek: 36
Dołączył: 09 Gru 2009
Posty: 565
Skąd: Pruszków
Wysłany: 2011-01-30, 21:28   

Jakoś bym obstawiał silniczek jak nie pali bezpiecznika po odłączeniu kostki od silniczka .
_________________
jeśliś głupi to milcz niech pomyślę że mędrzec
 
     
nowak 
fanatyk nissana


Nr rejestracyjny: WPN ....
Model: p11 2.0td sedan

Pomógł: 12 razy
Wiek: 30
Dołączył: 07 Lis 2010
Posty: 478
Skąd: Ciechanów
Wysłany: 2011-01-31, 17:36   

ja tak jak nice-wawa, obstawiałbym silniczek, bo z tego co piszesz po jego odłączeniu nic się nie dzieje.
_________________

 
     
Adams 
fanatyk nissana


Nr rejestracyjny: WW
Model: S14a & P11
Pomógł: 3 razy
Wiek: 30
Dołączył: 09 Gru 2009
Posty: 300
Skąd: Wawa
Wysłany: 2011-02-02, 20:33   

Ok! Silnik zdjąłem i rozmontowałem, potem przeczyściłem i pomimo, że na tarczy od mechanizmu sterowania pracą wycieraczek jest przetarcie to ono na bank nie powoduje tego problemu.

Co udało się ustalić, to że zwarcie powoduje zmasowanie jednego ze styków, które dotykają do dysku sterującego pracą silnika - mianowicie chodzi o styk najbardziej wewnętrzny na kole, czyli o ile dobrze kapuje ten który powoduje zatrzymanie wycieraczek. Oprócz tego silnik działa - podpiąłem masę z akumulatora pod środkowy styk i silniczek kręci się bez problemu.
Dobrze myślę, że kabel łączący bezpiecznik z felernym stykiem musi być przerwany? Chyba muszę się do niego dobrać miernikiem elektrycznym?

No i foto silnika - zerknijcie czy nie widać jakiejś usterki:

zaznaczony styk jak dostaje masę pali bezpiecznik - dlatego palił się non-stop bo w pozycji "0" wycieraczek jest zwarty z płytką:


czarny ślad to przetarcie w plastiku - nie wpływa na pracę (sprawdzone)




Pzdr i dzięki za opinie!!

ps. czy ktoś ma może schemat elektryczny układu przednich wycieraczek? Haynes oraz manuale do p10 jak i g20 i NX'a które posiadam nie mają prawidłowego dla naszych europejskich primerek (wszystkie mówią o jakimś wzmacniaczu pracy wycieraczek na lewym kielichu, którego u nas nie ma, pokazują 5 kabli we wtyczce silnika wycieraczek, a jest ich 6 i nie uwzględniają przekaźnika pod maską...)
_________________

Engineered to be feared!
 
     
ziomek 
wiem o czym pisze

Nr rejestracyjny: WG 55...
Model: p11 2.0
Wiek: 28
Dołączył: 09 Gru 2009
Posty: 41
Skąd: Garwolin
Wysłany: 2011-03-03, 00:27   

Ja miałem lepszy przypadek. Wracając w sobotę ze szkoły chciałem sobie przemyś szybke. Popsiukałem troche szybę, włączyły się wycieraczki, koniec, wszystko OK. Za kilka chwil włączam znowu spryskiwacze, włączają się wycieraczki, robią 3-4 kursy po szybie, wyłączają się. chciałem jeszcze raz przetrzeć szybę wycieraczkami, biorę przełącznik do góry, a wycieraczki stoją w miejscu. Zatrzymałem się na jakiejś stacji paliw, sprawdziłem szybko bezpiecznik. Był spalony, wrzuciłem drugi, próbuję włączyć wycieraczki, zero reakcji, bezpiecznik spalony.
Podjechałem pod blok, poszedłem się przebrać i poszukać czegoś na forum. Niestety akurat wtedy forum nie działało!!
No to idę, wieżdżam do garażu, wkładam jeszcze jeden bezpiecznik, żeby sprawdzić czy przepala się odrazu, po przekręceniu kluczyka, czy po włączeniu wycieraczek.
I tu zaskoczenie....wycieraczki działają.
Pobawiłem się dość długo, wypsiukałem sporo płynu, wycieraczki działały idziałaja do dzisiaj.
Więc tylko rozkręciłem, wyczyściłem za smaru i przesmarowałem nowym.
Po tym zabiegu wycieraczki inaczej działają. Po spsiukaniu szyby wycieraczki robiły 4 "rundy" po szybie, a teraz to różnie. Czasami raz, czasami dwa razy, czasami trzy :-o

Nie wiem czemu przestały działać, później zaczęły i przestawiła się ilość przetarć przy psiukaniu szyby.

Ma ktoś pomysł co sprawdzić, żeby kiedyś znowu nie przestały działać? Będzie problem jeżeli będzie padał deszcz.
 
 
     
Adams 
fanatyk nissana


Nr rejestracyjny: WW
Model: S14a & P11
Pomógł: 3 razy
Wiek: 30
Dołączył: 09 Gru 2009
Posty: 300
Skąd: Wawa
Wysłany: 2011-03-03, 18:06   

Może przekaźnik? Choć ja już się w tym temacie nie wypowiadam bo pomimo, że u siebie doszedłem do tego, że winny był mechanizm kontrolujący pracę wycieraczek (na silniczku) to rozebrałem go na części i nie znalazłem żadnego problemu... Nowy silnik załatwił sprawę.

ps. Rysio - dzięki za możliwość podmiany silniczka!
_________________

Engineered to be feared!
 
     
Mariusz.b86 
fanatyk nissana


Nr rejestracyjny: WB
Model: _Micra K11_SR20VE
Pomógł: 9 razy
Wiek: 27
Dołączył: 12 Gru 2009
Posty: 570
Skąd: Warszawa
Wysłany: 2011-03-04, 08:45   

ziomek napisał/a:
Nie wiem czemu przestały działać, później zaczęły i przestawiła się ilość przetarć przy psiukaniu szyby.

Ma ktoś pomysł co sprawdzić, żeby kiedyś znowu nie przestały działać? Będzie problem jeżeli będzie padał deszcz.


Zwroc uwage czy przypadkiem ilosc przejsc wycieraczek nie jest zalezna od czasu przytrzymania wlacznika spryskiwaczy, umnie jest tak wlasnie, jak krotko przytrzymam to czasem nawet nie przejdzie wycieraczka ani razu, jak troszke dlozej to 3 razy. Zastanawiam sie czy w innych modelach tez tak jest i poprostu po usterce zwraca sie wieksza uwage na taka drobnostke. Ja jak kupilem k11 to juz tak mialem wiec nie mam tego porownania. Jesli to by nie bylo to mam pewne przypuszczenia, ale niezdradze :-P dopuki niedowiem sie czy w sprawnych modelach, w ktorych niewystepowala tak usterka wycieraczek, dzialanie jest takie same lub inne od wyzej wymienionego ;-)
 
     
NissanManiak :)

Nr rejestacyjny: NZ rox
Skąd: nissanzone.pl
Model: Nissan


Wieshaq 
fanatyk nissana
Obey Your Master


Nr rejestracyjny: WY
Model: P11;2.0TD+ K11;1.0+W10

Pomógł: 16 razy
Wiek: 35
Dołączył: 06 Gru 2009
Posty: 1725
Skąd: Warszawa
Wysłany: 2011-03-04, 15:53   

Mariusz.b86 napisał/a:
Zwroc uwage czy przypadkiem ilosc przejsc wycieraczek nie jest zalezna od czasu przytrzymania wlacznika spryskiwaczy, umnie jest tak wlasnie, jak krotko przytrzymam to czasem nawet nie przejdzie wycieraczka ani razu, jak troszke dlozej to 3 razy.

Standard jest jak krótko to nic nie rusza jak dłużej to 3 razy. Dziwne jest to że czasami Ziomkowi rusza np.tylko raz.
Ziomek a czy masz płynną regulację pracy trybu czasowego wycieraczek ?? Też bym obstawiał przekaźnik jak napisał Adams
_________________
Wykonuję Systemy Alarmowe www.zabezpieczdom.eu

Z Nissanem since 2007
Była Y10 2.0D
Była W10 1.6
Była P11 2.0TD
Została K11 1.0 Jive
 
 
     
ziomek 
wiem o czym pisze

Nr rejestracyjny: WG 55...
Model: p11 2.0
Wiek: 28
Dołączył: 09 Gru 2009
Posty: 41
Skąd: Garwolin
Wysłany: 2011-07-03, 00:55   

A u mnie znowu pojawił się problem z przepalającym bezpiecznikiem :-(
Pierwszy przepalił się w czasie jazdy (czyli "standard"). W garażu wrzuciłem drugi, po przekręceniu kluczyka też się przepalił. Odłączyłem silniczek, przekręciłem kluczyk, poruszałem włącznikiem i bezpiecznik OK.
Więc z tego co pisaliście może być wina silniczka, ale jak przekręciłem kluczyk, to bezpiecznik się spalił odrazu. A jeżeli byłaby wina silniczka, to bezpiecznik powinien się spalić dopiero po włączeniu wycieraczek włącznikiem. Czy może się spalić odrazu po przekręceniu kluczka?
Rozebrałem prawie cały silniczek (oprócz wirnika), ale na moje oko nie ma tam żadnej wady. Czy mogę teraz jakoś sprawdzić silniczek lub coś gdzieś pomierzyć miernikiem żeby znaleźć usterkę?
Proszę o szybką pomoc, bo w poniedziałek muszę mieć sprawny samochód, więc w niedzielę muszę zrobić coś ze starym silniczkiem albo szukać używanego.
 
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Nie możesz ściągać załączników na tym forum
Dodaj temat do Ulubionych


Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group

 Partnerzy  i Sponsorzy

W sprawach wymiany banerami, współpracy i reklamy pisz na kontakt@nissanzone.pl
Strona wygenerowana w 0.07 sekundy. Zapytań do SQL: 16