FORUM NISSAN ZONE Strona Główna
GłównaStrona główna RegulaminRegulamin FAQFAQ  SzukajSzukaj  UżytkownicyUżytkownicy  GrupyGrupy  StatystykiStatystyki
RejestracjaRejestracja  ZalogujZaloguj  AlbumAlbum

Poprzedni temat «» Następny temat
[ NV200] rozładowany akumulator nv200
Autor Wiadomość
krzysiek1705 
nowy na forum

Model: nv200
Dołączył: 24 Paź 2014
Posty: 29
Skąd: wrocław
Wysłany: 2016-02-19, 19:43   [ NV200] rozładowany akumulator nv200

witam dziś chciałem odpalić swojego nv po 4 dniowym postoju i ku mojemu wielkiemu zdziwieniu akumulator był rozładowany na tyle ze auto ledwo co zapaliło za 10 razem długiego kręcenia rozrusznikiem
w poniedziałek auto pokonało 800 km więc akumulator miał czas się naładować
w aucie nie było żadnego swiatła czy czegoś co mogło by rozładować akumulator

auto ma niecałe 18 mc od nowości
Ostatnio zmieniony przez janusz 2016-02-20, 10:47, w całości zmieniany 1 raz  
 
     
NissanManiak :)

Nr rejestacyjny: NZ rox
Skąd: nissanzone.pl
Model: Nissan


janusz 
Moderator
nadworny elektronik


Nr rejestracyjny: LU*****
Model: Nie ma drugiego takiego

Pomógł: 172 razy
Dołączył: 10 Gru 2009
Posty: 7681
Skąd: LU/DW
Wysłany: 2016-02-19, 19:51   

Ale elektronika pokładowa też może rozładować akumulator :d Trzeba zobaczyć jaki jest pobór prądu na wyłączonym zapłonie.
_________________
赤い零 czyli 日産プリメーラP11GT z tempomatem -> http://nissanzone.pl/viewtopic.php?t=12560


_
 
     
majchrzok 
fanatyk nissana


Nr rejestracyjny: PWA
Model: 100 NX, Micra K10, Almerka N15
Pomógł: 24 razy
Wiek: 26
Dołączył: 18 Sty 2010
Posty: 1836
Skąd: Wągrowiec
Wysłany: 2016-02-19, 19:51   

są dwa wyjścia. a właściwie 3...
albo wadliwy akumulator,
albo zrypany alternator ( u mnie mimo, że kontrolka się nie paliła to i tak altek dawał napięcie =0V..)
albo coś baaaaardzo szybko wcina prąd- źle podpięte radio, alarm- ale skoro piszesz, że auto masz od 18 miesięcy, to napewno prędzej juz byś zauważył ten problem.
bieraj miernik w rączki, włącz silnik i zobacz jakie alternator daje napięcie.
jak będzie wszystko ok, to warto też sprawdzić jaki jest pobór prądu, kiedy auto jest zgaszone i ma wyłączone wszystkie odbiorniki prądu. jak tu i tu będzie ok, to winny będzie akumulator, który mimo swojego wieku umiera.( w pracy w rocznej astrze też ostatnio padł- auto używane tylko na długie trasy po 500km+)...

[ Dodano: 2016-02-19, 19:52 ]
janusz, o wyprzedził mnie ;-)
_________________
100NX... 17 rok i nadal jeździ..
http://nissanzone.pl/viewtopic.php?t=20517
http://nissanzone.pl/viewtopic.php?t=15049
http://nissanzone.pl/viewtopic.php?t=6859
http://schody-debowe.pl/index.html
 
 
     
janusz 
Moderator
nadworny elektronik


Nr rejestracyjny: LU*****
Model: Nie ma drugiego takiego

Pomógł: 172 razy
Dołączył: 10 Gru 2009
Posty: 7681
Skąd: LU/DW
Wysłany: 2016-02-19, 19:56   

Majchrzok, zdarza się :d A z tym miernikiem, to ja bym się tak nie rozpędzał, bo jak się nie wie jak posługiwać, to można sobie więcej krzywdy narobić.
_________________
赤い零 czyli 日産プリメーラP11GT z tempomatem -> http://nissanzone.pl/viewtopic.php?t=12560


_
 
     
krzysiek1705 
nowy na forum

Model: nv200
Dołączył: 24 Paź 2014
Posty: 29
Skąd: wrocław
Wysłany: 2016-02-19, 20:11   

z tym brakiem umiejętności posługiwania się miernikiem to nie jest u mnie aż tak źle skończyłem jakieś tam tech elektryczne więc coś jeszcze pamiętam

co do alternatora to musi coś dawać bo jak już udało się odpalić auto i popracowało sobie trochę to paliło bez problemu jutro zobaczę jak to będzie

co do odbiorników to autoalarmu nie mam, radio fabryczne inne odbiorniki są martwe przy wyłączonym zapłonie

pierwszy raz zdarzyła mi się taka sytuacja
jak wpadnie mi w ręce miernik to pomierze
 
     
janusz 
Moderator
nadworny elektronik


Nr rejestracyjny: LU*****
Model: Nie ma drugiego takiego

Pomógł: 172 razy
Dołączył: 10 Gru 2009
Posty: 7681
Skąd: LU/DW
Wysłany: 2016-02-19, 20:17   

krzysiek1705, no to tyle dobrego :p Jeśli aku jest w pełni sprawne to 4 dni to nie powinno być problemu. Mój aku - jakoś 5 lat ma i po dwóch dniach na mrozie -15st bez problemu ruszył silnik
_________________
赤い零 czyli 日産プリメーラP11GT z tempomatem -> http://nissanzone.pl/viewtopic.php?t=12560


_
 
     
krzysiek1705 
nowy na forum

Model: nv200
Dołączył: 24 Paź 2014
Posty: 29
Skąd: wrocław
Wysłany: 2016-02-19, 20:33   

no dla mnie to dziwne bo tylko ja jeżdżę tym autem ale dzisiejsza sytuacja mnie zaskoczyła bo nie miałem jeszcze nigdy problemu z tym autem
 
     
bombel 
Administrator
Skarbnik Stowarzyszenia


Model: IS300 SC
Pomógł: 130 razy
Wiek: 37
Dołączył: 07 Gru 2009
Posty: 11186
Skąd: Warszawa
Wysłany: 2016-02-20, 08:52   

krzysiek1705, sprawdź czy masz dobrze klemy dokręcone
_________________
ILE KOSZTUJE TURBO??
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych


Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group

 Partnerzy  i Sponsorzy
Części zamienne w iParts.pl

W sprawach wymiany banerami, współpracy i reklamy pisz na kontakt@nissanzone.pl
Strona wygenerowana w 0.05 sekundy. Zapytań do SQL: 16