FORUM NISSAN ZONE Strona Główna
GłównaStrona główna RegulaminRegulamin FAQFAQ  SzukajSzukaj  UżytkownicyUżytkownicy  GrupyGrupy  StatystykiStatystyki
RejestracjaRejestracja  ZalogujZaloguj  AlbumAlbum

Poprzedni temat «» Następny temat
SR20DE problem z obrotami.
Autor Wiadomość
Kwietas 
fanatyk nissana


Nr rejestracyjny: EL *****
Model: "Lanos" N16
Pomógł: 2 razy
Wiek: 28
Dołączył: 03 Sty 2010
Posty: 1107
Skąd: Łódź
Wysłany: 2014-08-26, 10:28   SR20DE problem z obrotami.

Hey,
https://www.youtube.com/w...eature=youtu.be
na dzień dobry filmik.

Od czasu zakupu auta mam problem z jego przygasaniem na niedogrzanym silniku, a od momentu założenia LPG, przy przełączaniu się na gaz z beny, auto potrafi zgasnąć.
Może od początku ;)
Gdy zapalam auto na całkowicie zimnym silniku to obroty ładnie trzyma, ok. 1300 obr, problem pojawiał się, gdy już się silnik zaczyna powoli nagrzewać, wraz ze wzrostem temperatury obroty zaczynają falować, a podczas dojeżdżania do skrzyżowania po wciśnięciu sprzęgła obroty potrafią spaść niemal do zera i albo silnik zgaśnie albo jakoś tam da radę jeszcze się rozkręcić do ok. 1000 obr. Po całkowitym rozgrzaniu się silnika falowanie obrotów ustaje, ale po zgaszeniu i ponownym odpaleniu auta zdarzy się, że auto potrafi zgasnąć, więc trzeba trochę gazu dodać chociażby do ok. 1500 obr i już jest OK (niby...)

Po założeniu sekwencji LPG pojawił się dodatkowy problem przy przełączaniu z beny (widać to na filmie jak auto zaczyna się dusić) i dość często bywa, że jak wyjeżdżam z domu lub z pracy, dojeżdżam do skrzyżowania lub nawet śpiącego policjanta to po wciśnięciu sprzęgła dzieje się to samo jak opisałem wyżej, a więc obroty spadają niemal do zera, a czasem w ogóle gaśnie...

Sonda lambda jest walnięta i została odpięta po podłączeniu EcuM. Przed wsadzeniem kompa problem ten także występował (LPG wtedy jeszcze nie miałem, więc nie wiem jak gaz by się zachowywał).

Wydaje mi się, że przyczyną takich jaj z moim autem może być zbyt bogata mieszanka na zimnym silniku (jest to możliwe?), bo przy lekkim odchyleniu przepustnicy i dostaniu się powietrza silnik nie zgaśnie.

Zastanawia mnie teraz także kwestia EcuM. OK, auto było strojone na Pb95, ale teraz jeżdżę na LPG i na gazie też było strojenie przy pomocy AFR. Jednak dawka jest ustawiona na stałe do warunków, w których było strojone, a skoro nie ma sondy to jak komp ma wiedzieć, kiedy jest cieplejsze powietrze, a kiedy zimniejsze? Czy ustawione AFR np. w temperaturze 20 stopni będzie inne przy temp. zewnętrznej 30 stopni, a inne przy 10, dobrze myślę? I tu chyba jest problem braku sondy. Czy po jej wymianie wszystkie problemy mogą zniknąć? Jak wygląda sprawa ze sprawną sondą i EcuM? Jeśli wystarczy wymienić sondę na sprawną to jaką i skąd kupić?

Macie jakieś sugestie? Będę wdzięczny na wszelkie wskazówki. ;)
_________________
N 16
Ostatnio zmieniony przez Kwietas 2014-08-31, 12:10, w całości zmieniany 1 raz  
 
 
     
NissanManiak :)

Nr rejestacyjny: NZ rox
Skąd: nissanzone.pl
Model: Nissan


Ad@mus 
Moderator Grupy


Nr rejestracyjny: SMI
Model: p11.144
Pomógł: 7 razy
Wiek: 30
Dołączył: 13 Gru 2012
Posty: 4110
Skąd: Orzesze
Wysłany: 2014-08-26, 12:48   

z tego co piszesz to jak w pysk strzelił 3 sprawy:
-lewe powietrze, dokladnie posprawdzaj polaczenia i i czy przeplywka nie jest niedokrecona
-czyszczenie przeplywki+test przeplywki
-TPS jakie ma wartosci?? daj na 0,45v
-czujnik temperatury-ten dwupinowy, koszt ok 40zl w IC, tez robi jajca


osobiście stawiam na lewizne:) lub czujnik temperatury
ps kompa masz p11gt?
_________________
Sprzedam głowicę do SR20DE lowport po remoncie power up tuning madafaka

450zł-info w giełdzie i na PW

 
 
     
Kwietas 
fanatyk nissana


Nr rejestracyjny: EL *****
Model: "Lanos" N16
Pomógł: 2 razy
Wiek: 28
Dołączył: 03 Sty 2010
Posty: 1107
Skąd: Łódź
Wysłany: 2014-08-26, 16:58   

A jak sie ma brak sondy lambda do tego? To, o czym mowisz sprawdze jak znajde chwile czasu...
_________________
N 16
 
 
     
janusz 
Moderator
nadworny elektronik


Nr rejestracyjny: LU*****
Model: Nie było drugiego takiego
Pomógł: 173 razy
Dołączył: 10 Gru 2009
Posty: 7700
Skąd: LU/DW
Wysłany: 2014-08-26, 17:07   

Kwietas, jak masz odpiętą sondę to na wydechu czuć wachę - przelewa auto.

Przygasanie i nierówne obroty to tak jak Ad@mus napisał - lewe powietrze.
_________________
赤い霊 czyli 日産プリメーラP11GT -> http://nissanzone.pl/viewtopic.php?t=12560

_
 
     
Ad@mus 
Moderator Grupy


Nr rejestracyjny: SMI
Model: p11.144
Pomógł: 7 razy
Wiek: 30
Dołączył: 13 Gru 2012
Posty: 4110
Skąd: Orzesze
Wysłany: 2014-08-26, 20:33   

pozatym jak na gazie takie jaja to moze byc czujnik temp gazu wadliwy albo czujnik cisnienia gazu na listwie wtryskowej:)
_________________
Sprzedam głowicę do SR20DE lowport po remoncie power up tuning madafaka

450zł-info w giełdzie i na PW

 
 
     
Boro1989 
fanatyk nissana


Nr rejestracyjny: sr20ve
Model: P11 SRI VE
Pomógł: 2 razy
Wiek: 28
Dołączył: 16 Sty 2011
Posty: 1063
Skąd: Kętrzyn/Giżycko
Wysłany: 2014-08-27, 10:27   

Myślicie się odnośnie sondy, przy strojenie to normalne że jest odpieta dlatego jest ECUM on steruje dawka może mapa się rozjechala
_________________
http://nissanzone.pl/viewtopic.php?t=4676 - Moja Ruda <3 "Kiedyś będę piękna"
 
 
     
Kwietas 
fanatyk nissana


Nr rejestracyjny: EL *****
Model: "Lanos" N16
Pomógł: 2 razy
Wiek: 28
Dołączył: 03 Sty 2010
Posty: 1107
Skąd: Łódź
Wysłany: 2014-08-27, 17:02   

Przed zalozeniem EcuM bylo to samo dlatego mialem nadzieje, EcuM zalatwi sprawe... Sprawdzilem dolot i nie wiem gdzie moze brac lewe powietrze. Za kolektorem ssacym mam sylikonowy lacznik, za nim kawalek rurki, znowu lacznik silikonowy, przeplywka i na przeplywce stozek. Ten TPS to gdzie jest?
_________________
N 16
 
 
     
janusz 
Moderator
nadworny elektronik


Nr rejestracyjny: LU*****
Model: Nie było drugiego takiego
Pomógł: 173 razy
Dołączył: 10 Gru 2009
Posty: 7700
Skąd: LU/DW
Wysłany: 2014-08-27, 17:43   

Kwietas, TPS to czujnik położenia przepustnicy :]
_________________
赤い霊 czyli 日産プリメーラP11GT -> http://nissanzone.pl/viewtopic.php?t=12560

_
 
     
Kwietas 
fanatyk nissana


Nr rejestracyjny: EL *****
Model: "Lanos" N16
Pomógł: 2 razy
Wiek: 28
Dołączył: 03 Sty 2010
Posty: 1107
Skąd: Łódź
Wysłany: 2014-08-31, 20:06   

OK dzieki Panowie, poczytam troche na temat co i jak to sprawdzic i dam znac.

Edit: Bez miernika sprawdziłem TPS i czujnik temperatury odpinając kolejno kostki i sprawdzając jak się silnik zachowuje.
W każdej możliwej konfiguracji, bez względu na temp. silnika (czy całkowicie zimny, lekko zagrzany i nagrzany do temp. pracy) Po odpaleniu silnika obroty leciały do ok. 2-2,5k obr, po czym leciały do 500, czasem do 100, czasem zgasł, więc po odpaleniu musiałem na chwilę nacisnąć pedał gazu. Do sedna:
Przy podłączonym TPS przełączanie na LPG przy zimnym silniku było takie jak na filmiku w pierwszym poście tego tematu. Po odłączeniu przełączał się bez najmniejszego spadku obrotów. Falowanie obrotów przy lekko rozgrzanym silniku się uspokoiło na LPG, na benie nadal się wahają (czuć było wachę na zewnątrz). Po całkowitym rozgrzaniu obroty na benie były w granicach 800-700obr, więc podkręciłem trochę na krokowcu, ale po przełączeniu na gaz skoczyły na 1000 i trzymały ładnie. Miałem jeszcze jeden dziwny objaw, a mianowicie przy podłączonym TPS na benie mocniejsze dodanie gazu objawiło się natychmiastowym wkręceniem się na obroty, a na gazie było opóźnienie, tzn. był syk (tak jak ze stożka :mrgreen: ), minimalny spadek obrotów i po jakiejś 0,5 sekundy dopiero się wkręcał. Po odłączeniu TPS na benie zachowywał się tak jak na LPG z podłączonym TPS, a więc z lekkim opóźnieniem, natomiast na LPG opóźnienie wzrosło do jakieś 1 sekundy lub nawet ciut więcej.
Wniosek: TPS sprawia jakieś problemy. Miernikiem sprawdzę jeszcze napięcia i zauważyłem, że czujnik ten jest na fasolkach, ustawienie wartości 0,45V na jałowym polega na przekręceniu czujnikiem?

Sprawdziłem też czujnik temp. (ten który znajduje się przy filtrze oleju na dole kolektora ssącego ). Są tam dwa czujniki, jeden dwupinowy, a obok niego chyba jednopinowy (tego nie ruszałem w ogóle) Po odłączeniu kostki z dwupinowego auto bardzo ciężko zapalało, nie mogło utrzymać obrotów na jałowym i gasł, a wentylator przez cały czas działał. Innych cyrków nie zauważyłem, więc wnioskuję, że on jest OK.

Co Wy na to koledzy? Ad@mus i Janusz, czekam na Wasze zdanie jako szpeców. :mrgreen:
_________________
N 16
 
 
     
NissanManiak :)

Nr rejestacyjny: NZ rox
Skąd: nissanzone.pl
Model: Nissan


Ad@mus 
Moderator Grupy


Nr rejestracyjny: SMI
Model: p11.144
Pomógł: 7 razy
Wiek: 30
Dołączył: 13 Gru 2012
Posty: 4110
Skąd: Orzesze
Wysłany: 2014-08-31, 20:59   

tps regulujesz nastepujaco:
wtykasz miernik w czerwony i czarny przewod, na zamknietej przepustnicy ma miec 0.45v do 0.55v, na otwartej max 4,3v

czujnik temperatury ciezko lopata sprawdzic, w intercars kosztuje jakies 40-60zl, podmienic i sprawdzic czy cos sie zmienilo

wg mnie czeka cie wizyta i gazownika, on sie podepnie i sprawdzi co nie halo, mimo wszystko sprawdz lewe powietrze

inna sprawa to lancuszek, moze jest juz wyciagniety

[ Dodano: 2014-09-01, 14:40 ]
Pozatym sprawdzałeś już aparat zapłonowy?
na pozątek odepnij wtyczki, przeczyść styki od wtyczek i na rozdzielaczu od środka.
Czasam w aparatach pada czujnik Halla i to wpływa na późniejsze problemy, więc w tym kierunku też możesz popatrzeć, zrób foto twojego aparatu to może jak Banditto pozwoli to podesle ci na podmiankę
_________________
Sprzedam głowicę do SR20DE lowport po remoncie power up tuning madafaka

450zł-info w giełdzie i na PW

 
 
     
Boro1989 
fanatyk nissana


Nr rejestracyjny: sr20ve
Model: P11 SRI VE
Pomógł: 2 razy
Wiek: 28
Dołączył: 16 Sty 2011
Posty: 1063
Skąd: Kętrzyn/Giżycko
Wysłany: 2014-09-17, 06:47   

I co problem zniknął?
_________________
http://nissanzone.pl/viewtopic.php?t=4676 - Moja Ruda <3 "Kiedyś będę piękna"
 
 
     
Ad@mus 
Moderator Grupy


Nr rejestracyjny: SMI
Model: p11.144
Pomógł: 7 razy
Wiek: 30
Dołączył: 13 Gru 2012
Posty: 4110
Skąd: Orzesze
Wysłany: 2014-09-21, 20:55   

jakies wyprowadzenie sytuacji?
_________________
Sprzedam głowicę do SR20DE lowport po remoncie power up tuning madafaka

450zł-info w giełdzie i na PW

 
 
     
Kwietas 
fanatyk nissana


Nr rejestracyjny: EL *****
Model: "Lanos" N16
Pomógł: 2 razy
Wiek: 28
Dołączył: 03 Sty 2010
Posty: 1107
Skąd: Łódź
Wysłany: 2014-11-05, 20:15   

Przy wymianie kolektora wydechowego byl wymieniony czujnik polozenia przepustnicy, niestety nic to nie zmienilo. Brudna przeplywka moze miec z tym cos wspolnego?
_________________
N 16
 
 
     
Ad@mus 
Moderator Grupy


Nr rejestracyjny: SMI
Model: p11.144
Pomógł: 7 razy
Wiek: 30
Dołączył: 13 Gru 2012
Posty: 4110
Skąd: Orzesze
Wysłany: 2014-11-07, 11:58   

Kwietas napisał/a:
Brudna przeplywka moze miec z tym cos wspolnego?

a to ty jej jeszcze nie czysciles? jasne ze może mieć to wpływ!
następnie wpływ może meic krokowiec, TPS oraz cała masa lewego powietrza we wszystkich łączeniach dolotu i podciśnieniach

zadzwon do mnie po robocie to pogadamy
_________________
Sprzedam głowicę do SR20DE lowport po remoncie power up tuning madafaka

450zł-info w giełdzie i na PW

 
 
     
Kwietas 
fanatyk nissana


Nr rejestracyjny: EL *****
Model: "Lanos" N16
Pomógł: 2 razy
Wiek: 28
Dołączył: 03 Sty 2010
Posty: 1107
Skąd: Łódź
Wysłany: 2014-11-08, 16:04   

Na razie ciągle w robocie siedzę, więc jest lipa w ch..., może w poniedziałek zerknę... I nie mam Twojego numeru xD
_________________
N 16
 
 
     
Ad@mus 
Moderator Grupy


Nr rejestracyjny: SMI
Model: p11.144
Pomógł: 7 razy
Wiek: 30
Dołączył: 13 Gru 2012
Posty: 4110
Skąd: Orzesze
Wysłany: 2015-03-09, 21:59   

porobiles cos w temacie?
_________________
Sprzedam głowicę do SR20DE lowport po remoncie power up tuning madafaka

450zł-info w giełdzie i na PW

 
 
     
Rysiu83 
fanatyk nissana


Model: Z19DTH
Pomógł: 19 razy
Wiek: 34
Dołączył: 09 Gru 2009
Posty: 2113
Skąd: WWL
Wysłany: 2015-03-10, 08:48   

Kwietas napisał/a:
Przy wymianie kolektora wydechowego byl wymieniony czujnik polozenia przepustnicy, niestety nic to nie zmienilo. Brudna przeplywka moze miec z tym cos wspolnego?


Gdy kupowałem swojego Sportline-a on nie miał po odpaleniu podwyższonych obrotów (automatycznego ssania jak kto woli), jedyną rzeczą którą zrobiłem wtedy było właśnie wyjęcie i wyczyszczenie przepływomierza,pomogło więc coś jednak musi z tym być,możesz go zaatakować,chwilę zajmie i zawsze jeden element więcej przejrzany ;-)
_________________
Po kolei..N14 GA14DE,P10 SRi,P11GT SportLine ----> :)
 
     
Kwietas 
fanatyk nissana


Nr rejestracyjny: EL *****
Model: "Lanos" N16
Pomógł: 2 razy
Wiek: 28
Dołączył: 03 Sty 2010
Posty: 1107
Skąd: Łódź
Wysłany: 2015-03-10, 12:04   

Na razie mi przeplywka zostala do sprawdzenia.
_________________
N 16
 
 
     
NissanManiak :)

Nr rejestacyjny: NZ rox
Skąd: nissanzone.pl
Model: Nissan


Ad@mus 
Moderator Grupy


Nr rejestracyjny: SMI
Model: p11.144
Pomógł: 7 razy
Wiek: 30
Dołączył: 13 Gru 2012
Posty: 4110
Skąd: Orzesze
Wysłany: 2015-03-26, 22:22   

ja czyscilem mafa i podmienialem na inny a czasem mi faluje na obrotach
zastanawiam się czy to nie czujnik temp
_________________
Sprzedam głowicę do SR20DE lowport po remoncie power up tuning madafaka

450zł-info w giełdzie i na PW

 
 
     
Kwietas 
fanatyk nissana


Nr rejestracyjny: EL *****
Model: "Lanos" N16
Pomógł: 2 razy
Wiek: 28
Dołączył: 03 Sty 2010
Posty: 1107
Skąd: Łódź
Wysłany: 2015-08-08, 22:06   

Odkop :)
Okazalo sie, ze przy krokowcu w ogole nie bylo uszczelki, jak go rozkrecalem to nawet nie pomyslalem o tym, ze powinna byc...
Przygasanie lub calkowite zgaszenie silnika ustapilo. Po wrzuceniu VE problem pozostal. Teraz przeplywka calkowicie zdechla, wiec wymienilem na sprawna. Przy okazji problem tem zniknal. :)
_________________
N 16
 
 
     
Oskr5 
doświadczony forumowicz

Model: N14, P11, A32
Pomógł: 13 razy
Wiek: 24
Dołączył: 24 Gru 2013
Posty: 243
Skąd: Choszczno
Wysłany: 2015-08-09, 19:35   

Dzięki za pamięć :)
 
     
garygary 
fanatyk nissana


Model: Sunny N13
Pomógł: 5 razy
Wiek: 27
Dołączył: 07 Maj 2012
Posty: 669
Skąd: WPR
Wysłany: 2015-10-04, 20:36   

Podbijam temat bo miałem taki sam problem w SR20 low port chyba, falowanie obr, spadki do 500 obr i mniej, czasem przygasał po wciśnięciu sprzęgła sprzęgła na zimnym. A na ciepłym było względnie ok.

Ja zrobiłem troszkę inaczej, a mianowicie rozkręciłem śrubę na krokowcu i pomogło, zaznaczam, że przepływka była czyściutka.

[ Dodano: 2016-02-21, 11:09 ]
Po jakimś czasie zauważyłem, że problem szarpania nadal występuje, wymieniłem juz poduche pod skrzynia, sprawdziłem ustawienie czujnika położenia przepustnicy, wymylem krokowca i przepustnice, + nowe kable, kopułka palec i świece.

Jest tak, wrzucam luz, wciskamy delikatnie gaz i staram się utrzymać obroty ok, 1600, to zaczyna falowac, spada na 900 podbija na 1600 i znowu w dół i w górę, gdzie szukać problemu?
_________________
Mój stary N13
Moje cacko
 
     
majchrzok 
fanatyk nissana


Nr rejestracyjny: PWA
Model: 100 NX, Micra K10, Almerka N15
Pomógł: 25 razy
Wiek: 26
Dołączył: 18 Sty 2010
Posty: 1858
Skąd: Wągrowiec
Wysłany: 2016-02-21, 12:42   

może naciągnięty rozrząd? nieszczelny ukłąd dolotowy? to że przepływka czysta, to nie znaczy że nie jest uszkodzona ;-) jakies tam rurki od podciśnień w SR też są, może któraś coś nie trzyma?
_________________
100NX... 17 rok i nadal jeździ..
http://nissanzone.pl/viewtopic.php?t=20517
http://nissanzone.pl/viewtopic.php?t=15049
http://nissanzone.pl/viewtopic.php?t=6859
http://schody-debowe.pl/index.html
 
 
     
Piotrek_10243 
stały bywalec


Nr rejestracyjny: PGN
Model: Primera P11 GT
Wiek: 27
Dołączył: 22 Lis 2013
Posty: 127
Skąd: Gniezno
Wysłany: 2016-02-21, 16:19   

garygary, takie falowanie obrotów kiedyś zaobserwowałem w momencie gdy przepustnica była źle ustawiona tj. nie zamykała się do końca na wolnych obrotach mimo że krokowy był sprawny to zachowywał się jakby dostawał lewe powietrze
_________________
SR20Di -> był
SR20DEH-> http://nissanzone.pl/viewtopic.php?t=20896
 
 
     
garygary 
fanatyk nissana


Model: Sunny N13
Pomógł: 5 razy
Wiek: 27
Dołączył: 07 Maj 2012
Posty: 669
Skąd: WPR
Wysłany: 2016-06-01, 22:24   

Po odłączeniu sondy lambda problem znika, fajnie i nie fajnie :-?

Odkopuje ponownie, bo znowu mi obr fabułą.

Na zimnym silniku stoją ok 600. Wraz z nagrzewaniem wzrastają, do morderczych 1200 - 1400 i tak sobie falują co jakiś czas, dodatkowo przy delikatnym dodawaniu i puszczanie gazu na np. 2,3 biegu bardzo szarpie (kangury) Generalnie układ zapłonowy 100% sprawny, krokowy na nowych uszczelkach, przepustnica czysciutka, przepływka tez, sprzęgło w dobrym stanie wymieniane przy 180 paru tyś km, teraz jest 203tys km

I teraz tak po odłączeniu tpsa, obr stają na 900. Po ponownym podłączeniu znowu falują. TPS jest ustawiony na o.45V przy zamkniętej przepustnicy. Ale dziś Odkopałem gdzieś na nkp post Coobcia, w którym mowa o ustawieniu poniżej 0,4.

Pytanie: jaka powinna być prawidłowa wartość przy zamkniętej przepustnicy?
Pytanie nr: czy TPS sam z siebie mógł się popsuć? ( na odpietym jest wszystko ok)
_________________
Mój stary N13
Moje cacko
 
     
Ad@mus 
Moderator Grupy


Nr rejestracyjny: SMI
Model: p11.144
Pomógł: 7 razy
Wiek: 30
Dołączył: 13 Gru 2012
Posty: 4110
Skąd: Orzesze
Wysłany: 2016-06-06, 11:34   

mam dziewiczą przepustnicę z p11 sr20de i ma na zamkniętym liściu 0,35v TPS
samo falowanko to może też być i uszkodzony/wytarty TPS. A jak wytarty to sobie pokazywać będzie co chce w zależności od rozszerzalności temperaturowej tego co w nim pozostało.

Chyba Foo ma jakiegoś patenta na regenerację TPSa, poszukaj, gdzieś o tym czytałem, ale bardziej w "autach użytkowników" jako mod/modernizajca :)
_________________
Sprzedam głowicę do SR20DE lowport po remoncie power up tuning madafaka

450zł-info w giełdzie i na PW

 
 
     
garygary 
fanatyk nissana


Model: Sunny N13
Pomógł: 5 razy
Wiek: 27
Dołączył: 07 Maj 2012
Posty: 669
Skąd: WPR
Wysłany: 2016-06-06, 14:05   

Ad@mus, zerknę na pewno :)

[ Dodano: 2016-12-19, 19:52 ]
Up, mysle, że to co tu przeczyta każdy "udręczony" skaczacymi, trzymajacymi 500, falujacymi, chyjowymi obrotami przyda się baaardzo.

Otóż jakiś czas temu (w sumie to do wczoraj) męczyłem się z obrotami w setce. Raz 1000, raz 500, raz 1300 na każdych światłach na których się zatrzymalem inny humorek :razz: masakra.
Generalnie ustawialem obroty na kilka różnych sposobów, śrubką przy przepustnicy, srubką na krokowcu, samą linką gazu etc. Nie wspominając a wypucowaniu krokowca jak mokasynow na wlasne wesele, rozciąganiu sprężyny, czy dorobieniu nowej usczelki itp.

Ale o co się rozchodzi? Otóż wszędzie gdzie szukałem jest info o tym żeby odlaczyc tps do regulacji, u mnie po odlaczeniu tpsa, po jego wymianie na dobrą sztukę (dzieki Foo) i ponownym podłączeniu obrotow, nastepnego dnia można powiedzieć zaczynalem od nowa, tj od 500obr przy rozgrzanym silniku.

Dzisiaj, znalazłem na chyba turbokillers, info zeby na czas regulacji , śrubą na krokowcu odlaczyc nie tps, a moduł aac, czy tam acc, to dziadoztwoz tylu krokowca przy scianie grodziowej. Tak też zrobilem, no i co?! Ustawiłem 900 na odpietym acc, czy tam aac, nastepnie połączyłem go z powrotem obroty skoczyly ok 50 w górę i tak już stoją, jak po braveranie :)

Tak więc polecam ten o to patent jak ktoś ma podobny problem!
_________________
Mój stary N13
Moje cacko
 
     
NissanManiak :)

Nr rejestacyjny: NZ rox
Skąd: nissanzone.pl
Model: Nissan


janusz 
Moderator
nadworny elektronik


Nr rejestracyjny: LU*****
Model: Nie było drugiego takiego
Pomógł: 173 razy
Dołączył: 10 Gru 2009
Posty: 7700
Skąd: LU/DW
Wysłany: 2016-12-19, 23:54   

up!
_________________
赤い霊 czyli 日産プリメーラP11GT -> http://nissanzone.pl/viewtopic.php?t=12560

_
 
     
Ad@mus 
Moderator Grupy


Nr rejestracyjny: SMI
Model: p11.144
Pomógł: 7 razy
Wiek: 30
Dołączył: 13 Gru 2012
Posty: 4110
Skąd: Orzesze
Wysłany: 2016-12-20, 15:14   

TPS to ja odłączałem tylko do nauki po resecie. A i tak tylko w początkowych przpadkach bo teraz juznawet tego nie robie. Ustawiłem obroty bez odłączania jakiejkolwiek wtyczki i są. jedynie co to obciążenie alternatora je zmienia.

garygary, fajni, że już sobie poradziłeś ;) Teraz testuj i upalaj
_________________
Sprzedam głowicę do SR20DE lowport po remoncie power up tuning madafaka

450zł-info w giełdzie i na PW

 
 
     
garygary 
fanatyk nissana


Model: Sunny N13
Pomógł: 5 razy
Wiek: 27
Dołączył: 07 Maj 2012
Posty: 669
Skąd: WPR
Wysłany: 2018-01-11, 08:33   

Szykbki temat. Sr20de hp z nxa gti
Mam problem z obrotami, mianowicie podczas jazdy po wciśnięciu sprzęgła obroty falują, gdy się zatrzymam stają w miejscu i nie falują. Problem występuje tylko podczas toczenia się na wyciśniętym sprzęgle.

-Świece, kopułka, palec, przewody nowe.
-Krokowy wypucowany, szczelny i założony na nowej uszczelce, przepustnica też.
-dolot szczelny.
Tak samo jest i na benzynie i na gazie (gaz ma może ze 4k nalotu)
-Tps ustawiony na 0.45 - 4.0v
-brak błędów
-przeplywka czysta.

Ponizej film
https://youtu.be/wk5od2T-r30
Jakieś pomysły?
_________________
Mój stary N13
Moje cacko
  
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych


Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group

 Partnerzy  i Sponsorzy
Części zamienne w iParts.pl

W sprawach wymiany banerami, współpracy i reklamy pisz na kontakt@nissanzone.pl
Strona wygenerowana w 0.1 sekundy. Zapytań do SQL: 18