FORUM NISSAN ZONE Strona Główna
GłównaStrona główna RegulaminRegulamin FAQFAQ  SzukajSzukaj  UżytkownicyUżytkownicy  GrupyGrupy  StatystykiStatystyki
RejestracjaRejestracja  ZalogujZaloguj  AlbumAlbum

Poprzedni temat «» Następny temat
[P11/WP11] wymiana żarówki reflektora przedniego
Autor Wiadomość
d3ck 
wiem o czym pisze


Model: Primera p11 /97/sedan/LPG STAG300/2.0/MJ
Wiek: 28
Dołączył: 25 Gru 2009
Posty: 40
Skąd: Wrocław
Wysłany: 2010-01-30, 13:56   [P11/WP11] wymiana żarówki reflektora przedniego

witam,
Od pewnego czasu zauważyłem, że prawy reflektor świeci znacznie słabszym światłem gdy włączam światła mijania lub drogowe. W związku z tym pewnie szykuje się wymiana żarówki:)
Mam 2 pytania:
1. czy za światła mijania i drogowe odpowiada jedna żarówka?
2. jakiej mocy i jaki model żarówki będzie pasował do mojej p11?
Ostatnio zmieniony przez bonzo 2010-01-30, 17:43, w całości zmieniany 1 raz  
 
     
NissanManiak :)

Nr rejestacyjny: NZ rox
Skąd: nissanzone.pl
Model: Nissan


GrzegorzPPP 
aktywny forumowicz


Nr rejestracyjny: WS
Model: Lexus IS200
Pomógł: 1 raz
Wiek: 23
Dołączył: 10 Gru 2009
Posty: 179
Skąd: Siedlce
Wysłany: 2010-01-30, 14:28   

1) Nie
2) H1
 
     
odmi 
fanatyk nissana


Nr rejestracyjny: ZS XXXXL
Model: WP 11,144 2,0 TD
Pomógł: 5 razy
Wiek: 39
Dołączył: 09 Gru 2009
Posty: 752
Skąd: szczecin
Wysłany: 2010-01-30, 14:43   

d3ck napisał/a:
Od pewnego czasu zauważyłem, że prawy reflektor świeci znacznie słabszym światłem gdy włączam światła mijania lub drogowe.
Stawiam na wypalony odblask i obawiam się że same żarówki mogą nie pomóc :-(

Otaguj temat.
_________________
Siemandero

Jak tam leci Gość :-D


 
 
     
d3ck 
wiem o czym pisze


Model: Primera p11 /97/sedan/LPG STAG300/2.0/MJ
Wiek: 28
Dołączył: 25 Gru 2009
Posty: 40
Skąd: Wrocław
Wysłany: 2010-01-30, 18:22   

wypalony odblask powiadasz? Może to jednak żarówki, bo prawe światło drogowe nawet się nie pali...
_________________
P11 97' SR2.0De 131KM | STAG 300-4 | Tomasetto Artic | Magic Jet |
 
     
Wieshaq 
fanatyk nissana
Obey Your Master


Nr rejestracyjny: WY
Model: Kombi
Pomógł: 16 razy
Wiek: 35
Dołączył: 06 Gru 2009
Posty: 1729
Skąd: Warszawa
Wysłany: 2010-01-30, 18:47   

Dosyć częstym problemem są właśnie wypalone odbłyśniki.
Jeżeli nie świeci Ci jedna lampa może kostka jest upalona też czasami się pojawia taki problem.
_________________
Wykonuję Systemy Alarmowe www.zabezpieczdom.eu

Była Y10 2.0D
Była W10 1.6
Była P11 2.0TD
Była K11 1.0 Jive
Jest jakieś kombi
 
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Nie możesz ściągać załączników na tym forum
Dodaj temat do Ulubionych


Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group

 Partnerzy  i Sponsorzy

W sprawach wymiany banerami, współpracy i reklamy pisz na kontakt@nissanzone.pl
Strona wygenerowana w 0.03 sekundy. Zapytań do SQL: 15