FORUM NISSAN ZONE Strona Główna
GłównaStrona główna RegulaminRegulamin FAQFAQ  SzukajSzukaj  UżytkownicyUżytkownicy  GrupyGrupy  StatystykiStatystyki
RejestracjaRejestracja  ZalogujZaloguj  AlbumAlbum

Poprzedni temat «» Następny temat
Dziwny dźwięk przy rozruchu GA16DE
Autor Wiadomość
bartekn19 
nowy na forum

Model: P11
Dołączył: 17 Sie 2017
Posty: 1
Skąd: SZN/WRO
  Wysłany: 2017-11-06, 09:48   Dziwny dźwięk przy rozruchu GA16DE

Cześć,

Posiadam P11 już od ponad pół roku kupiona z rzeczywistym przebiegiem 108tys, obecnie 126 tys. Prawie od początku mam problem z dziwnym dźwiękiem przy odpalaniu samochodu na zimnym silniku najczęściej dźwięk towarzyszy przy odpalaniu po nocnym postoju. Brzmi to tak jakby coś się zacinało na ok 1s tak jakby głośny syk. Później na ciepłym silniku zdarza się to sporadycznie. Proszę o pomoc bo niechałbym niczego uszkodzić przez zaniedbanie tego.
 
     
NissanManiak :)

Nr rejestacyjny: NZ rox
Skąd: nissanzone.pl
Model: Nissan


Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych


Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group

 Partnerzy  i Sponsorzy
Części zamienne w iParts.pl

W sprawach wymiany banerami, współpracy i reklamy pisz na kontakt@nissanzone.pl
Strona wygenerowana w 0.04 sekundy. Zapytań do SQL: 16