FORUM NISSAN ZONE Strona Główna
GłównaStrona główna RegulaminRegulamin FAQFAQ  SzukajSzukaj  UżytkownicyUżytkownicy  GrupyGrupy  StatystykiStatystyki
RejestracjaRejestracja  ZalogujZaloguj  AlbumAlbum

Poprzedni temat «» Następny temat
Sprzęgło
Autor Wiadomość
Damcio996 
nowy na forum

Nr rejestracyjny: DTR 37322
Model: Nissan Primera P11 2.0
Wiek: 24
Dołączył: 09 Wrz 2017
Posty: 10
Skąd: Wrocław
Wysłany: 2017-09-09, 09:47   Sprzęgło

Witam Panowie.Jestem nowy ;) 2 msc. wymieniłem linkę sprzęgła i było super do wczoraj,po powrocie brak sprzęgła. Linkę naciągnąłem do końca i nic,cięgno sprzęgła jest luźne nie ma oporu-o co chodzi?A jeżeli cięgno dam na max i go odpalę to przez chwile słychać jakieś szorowanie. Rok temu wymieniane całe sprzęgło,auto to Nissan Primera P 11 1996 rok silnik 2.0 benzyna 136 KM.
 
     
NissanManiak :)

Nr rejestacyjny: NZ rox
Skąd: nissanzone.pl
Model: Nissan


majchrzok 
fanatyk nissana


Nr rejestracyjny: PWA
Model: 100 NX, Micra K10, Almerka N15
Pomógł: 24 razy
Wiek: 26
Dołączył: 18 Sty 2010
Posty: 1825
Skąd: Wągrowiec
Wysłany: 2017-09-09, 11:41   

Docisk albo lozysko oporowe.. Wdusisz pedal sprzegla i zostaje wduszony?
_________________
100NX... 17 rok i nadal jeździ..
http://nissanzone.pl/viewtopic.php?t=20517
http://nissanzone.pl/viewtopic.php?t=15049
http://nissanzone.pl/viewtopic.php?t=6859
http://schody-debowe.pl/index.html
 
 
     
Damcio996 
nowy na forum

Nr rejestracyjny: DTR 37322
Model: Nissan Primera P11 2.0
Wiek: 24
Dołączył: 09 Wrz 2017
Posty: 10
Skąd: Wrocław
Wysłany: 2017-09-11, 19:30   

Zostaje wduszony :(
 
     
majchrzok 
fanatyk nissana


Nr rejestracyjny: PWA
Model: 100 NX, Micra K10, Almerka N15
Pomógł: 24 razy
Wiek: 26
Dołączył: 18 Sty 2010
Posty: 1825
Skąd: Wągrowiec
Wysłany: 2017-09-11, 19:33   

To zapewne lozysko oporowe sie obrócilo...
_________________
100NX... 17 rok i nadal jeździ..
http://nissanzone.pl/viewtopic.php?t=20517
http://nissanzone.pl/viewtopic.php?t=15049
http://nissanzone.pl/viewtopic.php?t=6859
http://schody-debowe.pl/index.html
 
 
     
Damcio996 
nowy na forum

Nr rejestracyjny: DTR 37322
Model: Nissan Primera P11 2.0
Wiek: 24
Dołączył: 09 Wrz 2017
Posty: 10
Skąd: Wrocław
Wysłany: 2017-09-11, 19:36   

Dzięki wielkie za pomoc,a ile czasowo oceniasz wymianę? czy lepiej do mechanika? garaż+kanał posiadam :)
 
     
majchrzok 
fanatyk nissana


Nr rejestracyjny: PWA
Model: 100 NX, Micra K10, Almerka N15
Pomógł: 24 razy
Wiek: 26
Dołączył: 18 Sty 2010
Posty: 1825
Skąd: Wągrowiec
Wysłany: 2017-09-11, 20:12   

Damcio996, wyciagniecie skrzyni to pewnie ze 2- 3 godziny dla kogos średniozaawansowanego. O ile to napewno jest lozysko- wystarczy założyć je spowrotem na nowych spinkach i będzie git. Założyć skrzynie to kolejne ze 2 godzinki.
_________________
100NX... 17 rok i nadal jeździ..
http://nissanzone.pl/viewtopic.php?t=20517
http://nissanzone.pl/viewtopic.php?t=15049
http://nissanzone.pl/viewtopic.php?t=6859
http://schody-debowe.pl/index.html
 
 
     
Damcio996 
nowy na forum

Nr rejestracyjny: DTR 37322
Model: Nissan Primera P11 2.0
Wiek: 24
Dołączył: 09 Wrz 2017
Posty: 10
Skąd: Wrocław
Wysłany: 2017-09-11, 20:32   

Dzięki za pomoc ;)
 
     
janusz 
Moderator
nadworny elektronik


Nr rejestracyjny: LU*****
Model: Nie ma drugiego takiego

Pomógł: 170 razy
Dołączył: 10 Gru 2009
Posty: 7670
Skąd: LU/DW
Wysłany: 2017-09-12, 07:54   

Bez kanału nie podchodź do wyciągania skrzyni :]

Wyciągnięcie skrzyni to jakieś 1,5h - na spokojnie :]
_________________
赤い零 czyli 日産プリメーラP11GT z tempomatem -> http://nissanzone.pl/viewtopic.php?t=12560


_
 
     
Damcio996 
nowy na forum

Nr rejestracyjny: DTR 37322
Model: Nissan Primera P11 2.0
Wiek: 24
Dołączył: 09 Wrz 2017
Posty: 10
Skąd: Wrocław
Wysłany: 2017-09-29, 18:59   

Panowie od poniedziałku robię auto i padło łożysko,wymieniłem je koszt 70 zł,po złożeniu wszystkiego auto dalej nie ma sprzęgła :( oglądałem sprzęgło i niestety jest jak nowe,okładziny w 100% nowe,ktoś to robił przedemną. O co tu chodzi? I czy macie jakiś plan na wyciągnięcie samej skrzyni? Ja wyciągałem z silnikiem ale jest w uj roboty :/
 
     
NissanManiak :)

Nr rejestacyjny: NZ rox
Skąd: nissanzone.pl
Model: Nissan


janusz 
Moderator
nadworny elektronik


Nr rejestracyjny: LU*****
Model: Nie ma drugiego takiego

Pomógł: 170 razy
Dołączył: 10 Gru 2009
Posty: 7670
Skąd: LU/DW
Wysłany: 2017-09-29, 19:18   

Może sprzęgło jest podparte :] Albo linka wzięta z P10 - zupełnie inna.
Może być też tak, że docisk się skończył.

Pisałem Ci wcześniej - bez kanału nie podchodź do wyciągania skrzyni. Skrzynie można wyszarpać z auta samą, bez silnika i nie ma z tym problemu.
_________________
赤い零 czyli 日産プリメーラP11GT z tempomatem -> http://nissanzone.pl/viewtopic.php?t=12560


_
 
     
Damcio996 
nowy na forum

Nr rejestracyjny: DTR 37322
Model: Nissan Primera P11 2.0
Wiek: 24
Dołączył: 09 Wrz 2017
Posty: 10
Skąd: Wrocław
Wysłany: 2017-10-20, 20:00   

Temat uważam za zamknięty. 2 raz wyciągnąłem silnik-kupiłem całe kompletne sprzęgło firmy Valeo,złożyłem i auto już 2 tydzień jeździ :) pozdrawiam i dziękuję :) !
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych


Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group

 Partnerzy  i Sponsorzy
Części zamienne w iParts.pl

W sprawach wymiany banerami, współpracy i reklamy pisz na kontakt@nissanzone.pl
Strona wygenerowana w 0.05 sekundy. Zapytań do SQL: 16