FORUM NISSAN ZONE Strona Główna
GłównaStrona główna RegulaminRegulamin FAQFAQ  SzukajSzukaj  UżytkownicyUżytkownicy  GrupyGrupy  StatystykiStatystyki
RejestracjaRejestracja  ZalogujZaloguj  AlbumAlbum

Poprzedni temat «» Następny temat
[P11/WP11] Problem z automatyczną skrzynia
Autor Wiadomość
smyndrok 
wiem o czym pisze


Nr rejestracyjny: KWA
Model: P10 SR20De

Wiek: 30
Dołączył: 12 Gru 2009
Posty: 42
Skąd: Podolany/Kraków
Wysłany: 2017-07-25, 14:21   [P11/WP11] Problem z automatyczną skrzynia

Cześć. Odkąd jeżdżę primera z automatem borykam się z pewnymi frustrujacymi mankamentami. Między zmiana z 1 na 2 (zmiana przy 2tys obr)przy lekkim gazie jest odczuwalne szarpniecie. Przy mocniejszym przyspieszeniu wkłada płynnie. 2gi to to,że 3ke wkłada dość wysoko (ponad 2,5tys obr) a 4ke znowu trzyma nisko (do 1,5 tys obr.) ostatnio zauważyłem,że na zapłonie po wciśnięciu gazu coś buczy w skrzyni. Dzwoniłem po automaciarzach i albo nikt nie ma czasu,albo mówi,że to przepływomierz. Co Wy możecie mi powiedzieć?? Skrzynia ma 150tys przebiegu. Delikatnie jezdzone. Olej wymieniany co 30 tys. (statycznie)
 
 
     
NissanManiak :)

Nr rejestacyjny: NZ rox
Skąd: nissanzone.pl
Model: Nissan


Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych


Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group

 Partnerzy  i Sponsorzy
Części zamienne w iParts.pl

W sprawach wymiany banerami, współpracy i reklamy pisz na kontakt@nissanzone.pl
Strona wygenerowana w 0.04 sekundy. Zapytań do SQL: 15