FORUM NISSAN ZONE Strona Główna
GłównaStrona główna RegulaminRegulamin FAQFAQ  SzukajSzukaj  UżytkownicyUżytkownicy  GrupyGrupy  StatystykiStatystyki
RejestracjaRejestracja  ZalogujZaloguj  AlbumAlbum

Poprzedni temat «» Następny temat
[Bluebird] Rozrusznik czy stacyjka ?
Autor Wiadomość
piotr7731 
nowy na forum

Model: Bluebird, 100nx
Wiek: 17
Dołączył: 09 Kwi 2017
Posty: 5
Skąd: Kazimierza Wielka
  Wysłany: 2017-04-15, 09:53   [Bluebird] Rozrusznik czy stacyjka ?

Witam. Od niedawna jestem posiadaczem Nissana Bluebird z 88r motor: Ca20e. :cool:
I nie obyło się bez problemu, a mianowicie po przekręceniu kluczyka na kręcenie rozrusznika słychać pstryk przekaźnika i przygasa podświetlenie zegarka (reszta kontrolek bez zmian świeci). Z ''pycha'' zapala. Początkowo myślałem że to szczotki rozrusznika lecz na jednym z forum ktoś pisał że może to być stacyjka.

I moje pytanie czy to wina rozrusznika czy stacyjki, a może coś jeszcze innego ? Proszę o szybką pomoc :)
 
 
     
NissanManiak :)

Nr rejestacyjny: NZ rox
Skąd: nissanzone.pl
Model: Nissan


mały v8 
aktywny forumowicz


Nr rejestracyjny: ws
Model: A34 i Y61
Pomógł: 4 razy
Wiek: 40
Dołączył: 21 Mar 2016
Posty: 146
Skąd: Siedlce
Wysłany: 2017-04-15, 11:04   

Daj na krótko prąd na rozrusznik np. za pomocą kabla/szelki do odpalania , i ustalisz co jest chore.
_________________

 
     
piotr7731 
nowy na forum

Model: Bluebird, 100nx
Wiek: 17
Dołączył: 09 Kwi 2017
Posty: 5
Skąd: Kazimierza Wielka
Wysłany: 2017-04-15, 12:53   

Tylko że jest problem z dostępem do rozrusznika ponieważ umiejscowiony jest on pod całym dolotem i nie ma opcji żeby się do niego dostać aby tak sprawdzić. Przed wczoraj zmieniałem sprzęgło to go nawet nie mogłem wyciągnąć :(
 
 
     
bandito 
fanatyk nissana

Nr rejestracyjny: WPU
Model: P11.144
Pomógł: 7 razy
Dołączył: 26 Lis 2012
Posty: 425
Skąd: Pułtusk
Wysłany: 2017-04-15, 20:30   

Jak przygasają Ci kontrolki to na 99% zawiesza się elektro włącznik na rozruszniku. Prawdopodobnie zapiekł się trzpień i nie ma siły go ruszyć
 
     
piotr7731 
nowy na forum

Model: Bluebird, 100nx
Wiek: 17
Dołączył: 09 Kwi 2017
Posty: 5
Skąd: Kazimierza Wielka
Wysłany: 2017-04-15, 20:53   

@bandito właśnie tu jest to że tylko podświetlenie zegarka przygasa, a kontrolki nic, cały czas świecą takim samym światłem jak świeciły, radio również nie przygasa. Jakieś 2 tyg temu siadł mi rozrusznik w 100nx (szczotki) i tam po przekręceniu kluczyka nie było żadnej reakcji, przekaźnik nie pstrykał. Nie chce też rozebrać pół silnika żeby wyciągnąć rozrusznik a okaże się że to co innego :)
 
 
     
bandito 
fanatyk nissana

Nr rejestracyjny: WPU
Model: P11.144
Pomógł: 7 razy
Dołączył: 26 Lis 2012
Posty: 425
Skąd: Pułtusk
Wysłany: 2017-04-15, 21:23   

To musisz kostkę stacyjki podmienić na początek. Przy której może pracy dużo nie ma ale koszt jest dużo większy od kosztów naprawy rozrusznika. Masz dwie opcje i od którejś musisz zacząć
 
     
piotr7731 
nowy na forum

Model: Bluebird, 100nx
Wiek: 17
Dołączył: 09 Kwi 2017
Posty: 5
Skąd: Kazimierza Wielka
Wysłany: 2017-04-15, 21:40   

@bandito A nie masz może jakiegoś schematu stacyjki które kable od czego bo sprawdził bym sobie to na krótko :)
 
 
     
mały v8 
aktywny forumowicz


Nr rejestracyjny: ws
Model: A34 i Y61
Pomógł: 4 razy
Wiek: 40
Dołączył: 21 Mar 2016
Posty: 146
Skąd: Siedlce
Wysłany: 2017-04-17, 07:40   

Filmów nie oglądasz?? :hah: ... wyrywasz kable ze stacyjki, wszystkie cienkie skręcasz razem , a przytykasz do nich najgrubszy czerwony, i rozrusznik kręci. Ale mówię , trochę gimnastyki i sprawna rączka dotknie kabelkiem do rozrusznika.
_________________

 
     
piotr7731 
nowy na forum

Model: Bluebird, 100nx
Wiek: 17
Dołączył: 09 Kwi 2017
Posty: 5
Skąd: Kazimierza Wielka
Wysłany: 2017-04-17, 13:42   

Znalazłem winowajce :D wyleciał kabel od cewki -.- teraz jak go tam wsadzić <beksa> <beksa> <beksa>
 
 
     
NissanManiak :)

Nr rejestacyjny: NZ rox
Skąd: nissanzone.pl
Model: Nissan


bandito 
fanatyk nissana

Nr rejestracyjny: WPU
Model: P11.144
Pomógł: 7 razy
Dołączył: 26 Lis 2012
Posty: 425
Skąd: Pułtusk
Wysłany: 2017-04-17, 16:28   

piotr7731, Wyleciał Ci z tego środkowego pinu?? bazując na almerze n15 to sygnałowy przewód od cewki był na wsuwkę. więc albo obciąć i dać drugą. No chyba że ze środka się wyrwało. T o już pewnie tylko druga
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych


Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group

 Partnerzy  i Sponsorzy
Części zamienne w iParts.pl

W sprawach wymiany banerami, współpracy i reklamy pisz na kontakt@nissanzone.pl
Strona wygenerowana w 0.05 sekundy. Zapytań do SQL: 16